Siamo alle solite? Regolatore?

Rispondi
damp73
Piegatore
Piegatore
Messaggi: 449
Iscritto il: lun nov 16, 2009 5:38 pm
Moto: LaSeriePerfetta
Nome: bastardaAcarburatori
Località: Bassano del Grappa

Siamo alle solite? Regolatore?

Messaggio da damp73 » gio giu 19, 2014 10:32 pm

Ciao belli,
manco da un pò perché se sto qui mi fate venire voglia di spendere soldi sull'SV e non posso, quindi latito...
Ma usando la moto per andare a lavoro mi sono trovato già troppe volte a piedi.
Mi spiego meglio:
moto presa usata ma tenuta bene (Cit. Carboni....) essendo a conoscenza del defetto regolatore ho pensato di mettere ventola appena presa è sempre andata bene.avuto problemi, chiesto a voi ma tester alla mano il regolatore faceva il suo lavoro.Problemi di spegnimento improvviso in corsa.
L'anno scorso risistemata ho messo batteria nuova ed è andata bene fino a pochi giorni fa quando scendendo in garage batteria morta.
Ricarico. Dopo pochi giorni di nuovo.
Ora è proprio un'incubo.Fortuna che dove lavoro ho subito una discesa per partire in corsa .
Ma che sia andato regolatore e batteria?
Faccio che cambiarlo? Il solito del Burgman?
Grazie a chi mi vorrà aiutare.
lamps

miki66
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1697
Iscritto il: mar mar 03, 2009 10:03 pm
Moto: KTM 660 SMC; MT-09
Nome: belva
Località: Monfalcone

Re: Siamo alle solite? Regolatore?

Messaggio da miki66 » gio giu 19, 2014 11:49 pm

devi controllare la tensione con motore acceso e spento, se no si va troppo a stima.
Potrebbe essere il regolatore come la batteria, oppure morsetti lenti, o fili rovinati, oppure la combinazione di due fattori.....

Quindi prima controlla e poi se ne discute

damp73
Piegatore
Piegatore
Messaggi: 449
Iscritto il: lun nov 16, 2009 5:38 pm
Moto: LaSeriePerfetta
Nome: bastardaAcarburatori
Località: Bassano del Grappa

Re: Siamo alle solite? Regolatore?

Messaggio da damp73 » ven giu 20, 2014 11:03 pm

ok grazie, doimenica me la smonto e le dedico un pò di tempo....

teo 75
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1073
Iscritto il: ven mag 25, 2012 5:55 pm
Moto: a piedi nudi
Località: Bologna, statale Futa onnipresente

Re: Siamo alle solite? Regolatore?

Messaggio da teo 75 » ven giu 20, 2014 11:15 pm

Regolatore....

Cypher
Cancello
Cancello
Messaggi: 35
Iscritto il: lun mag 26, 2014 11:43 pm
Moto: Sv650S

Re: Siamo alle solite? Regolatore?

Messaggio da Cypher » sab giu 21, 2014 1:18 am

Avuto lo stesso problema 1 mesetto fa ed ho cambiato il regolatore con uno del Ducati preso da ROS. La ventola, se hai il regolatore al chiuso, secondo me lavora "meglio" ma alla lunga ti lascerà a piedi ancora per via del grande calore che emana in uno spazio angusto e comunque credo sia meglio, con adeguate protezioni sulla cavetteria, metterlo all'esterno. Non sò se hai un N o una S, io ho risolto così (nella foto il regolatore l'ho cerchiato in rosso) e adesso va una meraviglia.

Temperature sempre basse (Provato con termometro a sonda) e non male in estetica. Il regolatore me l'hanno sistemato Brunello ed Effettosuolo (due utenti del forum) con una staffa bullonata all'inizio della pedaliera della zavorrina. Il regolatore non si avvicina alla ruota, anche se può sembrare, rimane distante circa 30 Cm.

Immagine

Ciao :)

damp73
Piegatore
Piegatore
Messaggi: 449
Iscritto il: lun nov 16, 2009 5:38 pm
Moto: LaSeriePerfetta
Nome: bastardaAcarburatori
Località: Bassano del Grappa

Re: Siamo alle solite? Regolatore?

Messaggio da damp73 » sab giu 21, 2014 8:02 am

grazie. mi toccherà cambiarlo e metterlo anche in un'altra posizione.

damp73
Piegatore
Piegatore
Messaggi: 449
Iscritto il: lun nov 16, 2009 5:38 pm
Moto: LaSeriePerfetta
Nome: bastardaAcarburatori
Località: Bassano del Grappa

Re: Siamo alle solite? Regolatore?

Messaggio da damp73 » sab giu 21, 2014 8:37 am

in questo post di qualche anno fa illustro il posizionamento originale con ventola 12v sempre collegata alle luci.

Immagine

brunello
Piegatore
Piegatore
Messaggi: 481
Iscritto il: sab feb 18, 2012 9:18 pm
Moto: sv 650 k1
Località: la langa

Re: Siamo alle solite? Regolatore?

Messaggio da brunello » mar giu 24, 2014 12:26 am

Rimango sempre dell'idea che un raffreddamento passivo ed efficace rimane the best. Se la ventola la metti nel codone, farà sempre circolare la stessa aria bollente... se la ventola si brasa e non te ne accorgi... son dolori. Inoltre il regolatore scalda TANTO, secondo me molto di più di ciò che normalmente raffredda una ventola da pc.
Personalmente mi è troppo piacuto come abbiamo piazzato quello di Cyper e molto presto pure il mio finirà li dal sottocoda.. anche perchè dovrò mettere il mono del ninja :-)

OT: Cyper... ma la nuova colorazione non l'hai ancora presentata?????????
Immagine

NEL DUBBIO ACCELERA

Cypher
Cancello
Cancello
Messaggi: 35
Iscritto il: lun mag 26, 2014 11:43 pm
Moto: Sv650S

Re: Siamo alle solite? Regolatore?

Messaggio da Cypher » mar giu 24, 2014 2:07 pm

brunello ha scritto: OT: Cyper... ma la nuova colorazione non l'hai ancora presentata?????????
A chi ? Se intendi qui sul forum mi astengo per evitare insulti :)

Oltretutto sto preparando le scritte degli sponsor (Lavoro arduo a verniciarle) e dovro' sicuramente darle una ripassata perchè le piccole sbavaturine mi urtano dal nervoso :D

damp73
Piegatore
Piegatore
Messaggi: 449
Iscritto il: lun nov 16, 2009 5:38 pm
Moto: LaSeriePerfetta
Nome: bastardaAcarburatori
Località: Bassano del Grappa

Re: Siamo alle solite? Regolatore?

Messaggio da damp73 » dom giu 29, 2014 11:52 am

misurata ancora.
spenta valori alla batteria 11.6
accesa al minimo 12.3
accesa a 3000g/min 12.9

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1995
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: Siamo alle solite? Regolatore?

Messaggio da dip » dom giu 29, 2014 10:04 pm

Fai un'altra serie di misure
Batteria a quadro spento
Batteria con anabbaglianti o abbaglianti accesi a MOTORE SPENTO.
Se coi fari accesi misuri 2-3V in meno che a quadro spento, è la batteria difettosa

inviato col mio Sony a carburatori
Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

damp73
Piegatore
Piegatore
Messaggi: 449
Iscritto il: lun nov 16, 2009 5:38 pm
Moto: LaSeriePerfetta
Nome: bastardaAcarburatori
Località: Bassano del Grappa

Re: Siamo alle solite? Regolatore?

Messaggio da damp73 » lun giu 30, 2014 7:51 am

:) thx lo farò e vi aggiorno.

damp73
Piegatore
Piegatore
Messaggi: 449
Iscritto il: lun nov 16, 2009 5:38 pm
Moto: LaSeriePerfetta
Nome: bastardaAcarburatori
Località: Bassano del Grappa

Re: Siamo alle solite? Regolatore?

Messaggio da damp73 » lun giu 30, 2014 6:04 pm

ricapitoliamo:

spenta 12,77
motore spento e quadro su on 12,69 a scendere
motore spento , quadro su on e luci accese 12 a scendere
motore acceso luci spente 12,6
motore acceso e luci accese 12

Cypher
Cancello
Cancello
Messaggi: 35
Iscritto il: lun mag 26, 2014 11:43 pm
Moto: Sv650S

Re: Siamo alle solite? Regolatore?

Messaggio da Cypher » mar lug 01, 2014 6:41 pm

Secondo me è il regolatore, io stavo sui 12.40 a motore acceso con luci accese quando l'ho brasato, cambiato con quello di Ros mi dava 13,5 13,7 a 5.000 giri con luci accese. Da Ros ho preso un regolatore Ducati che va una meraviglia.

La batteria è vecchia o nuova ?

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1995
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: Siamo alle solite? Regolatore?

Messaggio da dip » mar lug 01, 2014 8:44 pm

La batteria è decente.
Potrebbe essere il regolatore o l'alternatore .
C'è una discussione per un difetto simile fra le più recenti.
Dovresti provare sia l'alternatore, sia il regolatore.
Nel manuale trovi come fare. Preparati a smontare il codone

viewtopic.php?t=280936
inviato col mio Sony a carburatori
Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

damp73
Piegatore
Piegatore
Messaggi: 449
Iscritto il: lun nov 16, 2009 5:38 pm
Moto: LaSeriePerfetta
Nome: bastardaAcarburatori
Località: Bassano del Grappa

Re: Siamo alle solite? Regolatore?

Messaggio da damp73 » mar lug 01, 2014 9:19 pm

thx. seguirò i consigli.
La batteria ha un'anno . ed è stata ferma solo 3 mesi in garage col mantenitore di carica.
smontare il codone non è un problema.

SV82
Piegatore
Piegatore
Messaggi: 335
Iscritto il: lun ago 28, 2006 4:28 pm
Moto: SV 650
Località: Trieste

Re: Siamo alle solite? Regolatore?

Messaggio da SV82 » lun lug 07, 2014 11:38 am

damp73 ha scritto:misurata ancora.
spenta valori alla batteria 11.6
accesa al minimo 12.3
accesa a 3000g/min 12.9
Queste misurazioni vanno fatte con batteria carica (sui 12,8V), la tua è scarica. Mettila in carica, poi montala e rifai le misurazioni. Sul tester dovresti leggere a motore acceso sui 13,4-13,8V.

damp73
Piegatore
Piegatore
Messaggi: 449
Iscritto il: lun nov 16, 2009 5:38 pm
Moto: LaSeriePerfetta
Nome: bastardaAcarburatori
Località: Bassano del Grappa

Re: Siamo alle solite? Regolatore?

Messaggio da damp73 » mar lug 08, 2014 9:30 pm

questi valori sono stati misurati il pomeriggio.era rimasta in carica fino a mezzogiorno.
comunque riproverò per avere più dati da riferirvi.

Rispondi