Problema accensione

Rispondi
zetaemme
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 3307
Iscritto il: gio lug 05, 2007 10:27 pm
Moto: SV650S K4
Località: Iseo (BS)

Problema accensione

Messaggio da zetaemme » mar feb 23, 2021 11:00 pm

Era da un po' che non accendevo la moto, ieri ci provo ma senza successo.
Il quadro tenta di spegnersi all'avviamento e si sente il relè di accensione che continua ad aprirsi e chiudersi.
Ho pensato che potesse essere la batteria, anche se i fari sono accesi, quindi non era morta del tutto, la metto in carica la notte ma nulla da fare.
Anche dopo la carica la tensione è forse un po' bassa: 11,93 V a vuoto.
Ora ho provato a metterla nuovamente in carica per sicurezza, visto che il processo è ripartito e il caricabatterie (Lidl no display) non ha staccato subito.
Prima che cambi batteria per nulla, secondo voi può essere quella oppure è un problema al relè? Altre volte non mi sembra che abbia fatto questo sbacchettamento del relè tenendo premuto il tasto di accensione, al massimo non riusciva a chiudere.

Piccola nota a margine: quando ho ricollegato la batteria, dopo la seconda volta che ho girato la chiave, la lancetta del contagiri si è portata ad un certo numero di giri e lì è rimasta finché non ho spento e riacceso il quadro.
Anche questo comportamento non ricordo l'abbia mai fatto alla riconnessione della batteria.

Domanda: si riesce ad allegare un video senza ospitarlo da qualche parte per mostrare cosa accade?
ImmagineImmagine

la velocità non serve a nulla...se corri nella direzione sbagliata...
"Sei pronto Jack?" "Io sono nato pronto" - Jack Burton (Kurt Russell) in "Grosso Guaio a Chinatown"
Chi semina vento raccoglie tempesta :evil:

skywalker67
Supporter
Supporter
Messaggi: 1704
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: Problema accensione

Messaggio da skywalker67 » mar feb 23, 2021 11:06 pm

La tensione della batteria, 11.93V, mi sembra bassa ... hai provato a misurare la tensione quando tenti di accendere la moto?
Se la batteria è andata dovresti vedere quel valore abbassarsi di parecchio.
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

zetaemme
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 3307
Iscritto il: gio lug 05, 2007 10:27 pm
Moto: SV650S K4
Località: Iseo (BS)

Re: Problema accensione

Messaggio da zetaemme » mar feb 23, 2021 11:21 pm

A quello effettivamente non ho pensato, l'ho solo misurata scollegata (11,93 V), collegata a quadro spento (idem) e a quadro acceso (12,06 V).
Domani dopo il lavoro, a nuova carica avvenuta, faccio anche questa prova.

ImmagineImmagine

la velocità non serve a nulla...se corri nella direzione sbagliata...
"Sei pronto Jack?" "Io sono nato pronto" - Jack Burton (Kurt Russell) in "Grosso Guaio a Chinatown"
Chi semina vento raccoglie tempesta :evil:

zetaemme
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 3307
Iscritto il: gio lug 05, 2007 10:27 pm
Moto: SV650S K4
Località: Iseo (BS)

Re: Problema accensione

Messaggio da zetaemme » mar feb 23, 2021 11:26 pm

Avrei anche un video per il comportamentodel relè, ma da Tapatalk non me lo visualizza tra i file allegabili, direttamente da sito mi restituisce l'errore "Estensione del file non valida: 20210223_181102.mp4"...
Nel caso proverò a metterlo su qualche sito di host...
ImmagineImmagine

la velocità non serve a nulla...se corri nella direzione sbagliata...
"Sei pronto Jack?" "Io sono nato pronto" - Jack Burton (Kurt Russell) in "Grosso Guaio a Chinatown"
Chi semina vento raccoglie tempesta :evil:

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1310
Iscritto il: mar apr 19, 2016 6:10 am
Moto: Versys 1000 SE 2021
Nome: Daniele

Re: Problema accensione

Messaggio da Sgualfone » mer feb 24, 2021 6:25 am

11,93 è troppo bassa al limite di forza 25% quindi il relè si chiude il motorino va in assorbimento la batteria cala ancora di voltaggio ed il circuito si apre perchè la tesnione è così bassa da non riuscire a tenere il relè chiuso, una volta che il relè si è aperto il momento di carico finisce e la batteria riacquista forza riuscendo a chiudere il relè... loop
Se hai caricato la batteria e da scollegata dopo 1 ora di riposo ti da meno di 12,6/12,8 allora la batteria ha perso la sua capacità ko.
Kawasaki Versys 1000 SE 2021

Immagine

:vroom: :vroom: :vroom: :vroom: :vroom: :vroom: :vroom: :vroom:

zetaemme
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 3307
Iscritto il: gio lug 05, 2007 10:27 pm
Moto: SV650S K4
Località: Iseo (BS)

Re: Problema accensione

Messaggio da zetaemme » mer feb 24, 2021 6:58 am

Era quello che sospettavo anch'io.... volevo qualche parere per sicurezza prima di stare a comprare una batteria inutilmente e il problema fosse un altro
ImmagineImmagine

la velocità non serve a nulla...se corri nella direzione sbagliata...
"Sei pronto Jack?" "Io sono nato pronto" - Jack Burton (Kurt Russell) in "Grosso Guaio a Chinatown"
Chi semina vento raccoglie tempesta :evil:

skywalker67
Supporter
Supporter
Messaggi: 1704
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: Problema accensione

Messaggio da skywalker67 » mer feb 24, 2021 9:39 am

Il dubbio te lo togli misurando la tensione ai poli della batteria durante il tentativo di accensione: se scende sotto i 10V (come sospetto), la batteria è andata.
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2134
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: Problema accensione

Messaggio da dip » mer feb 24, 2021 8:24 pm

Confermo le diagnosi precedenti.
Neanche 12V dopo la carica, significa che almeno un elemento è difettoso.
Per scrupoli puoi provare ad avviare il motore collegando coi cavi ad una altra batteria (ad.es. l'auto).

Quasi di sicuro, una volta avviato il motore, appena scolleghi i cavi il motore inizia a girare male, e gli strumenti iniziano a sballare.

Carburatori forever!

Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

zetaemme
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 3307
Iscritto il: gio lug 05, 2007 10:27 pm
Moto: SV650S K4
Località: Iseo (BS)

Re: Problema accensione

Messaggio da zetaemme » mer feb 24, 2021 11:59 pm

Aggiornamento:

Provato la batteria dopo la seconda carica: a vuoto 12,3V.
L' ho collegata e solo accendendo il quadro (e fari che ovviamente rimangono accesi) scende a 11,8-11,9V.
Provando ad accendere si abbassa ancora un pelo (ma non di molto in realtà).

Morale: per non perdere altro tempo ho ordinato batteria nuova (Yuasa) e speriamo che il problema sia davvero solo quello...
Va bene che siamo in arancione rafforzato ma almeno per andare al lavoro vorrei usarla...
ImmagineImmagine

la velocità non serve a nulla...se corri nella direzione sbagliata...
"Sei pronto Jack?" "Io sono nato pronto" - Jack Burton (Kurt Russell) in "Grosso Guaio a Chinatown"
Chi semina vento raccoglie tempesta :evil:

zetaemme
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 3307
Iscritto il: gio lug 05, 2007 10:27 pm
Moto: SV650S K4
Località: Iseo (BS)

Re: Problema accensione

Messaggio da zetaemme » gio feb 25, 2021 12:06 am

Per curiosità: qualcuno ha il caricabatterie Lidl vecchia serie, quello senza display?
Usato come mantenitore va per forza scollegata la batteria?
L' idea era di remotare i fili batteria nel codone e mettere un connettore ( e magari anche un fusibile per sicurezza) per potersi attaccare quando serve senza stare a smontare fianchettini, sella e scollegare la batteria.
Però avevo provato sull'auto e a batteria collegata, cliccando sul tasto apposito non rimaneva in carica anche se la batteria era un po' bassa di tensione: si accende il led per un attimo e ricommuta subito in posizione di riposo.
ImmagineImmagine

la velocità non serve a nulla...se corri nella direzione sbagliata...
"Sei pronto Jack?" "Io sono nato pronto" - Jack Burton (Kurt Russell) in "Grosso Guaio a Chinatown"
Chi semina vento raccoglie tempesta :evil:

skywalker67
Supporter
Supporter
Messaggi: 1704
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: Problema accensione

Messaggio da skywalker67 » gio feb 25, 2021 7:46 am

Secondo me la funzione di mantenimento della carica è diversa da quella della ricarica vera e propria, e se il caricabatterie non ce l'ha non puoi usarlo per quello.
E' una questione di "dosaggio" della corrente erogata alla batteria (che è molto diversa tra carica e mantenimento) e di elettronica di controllo per verificare il livello di carica.
In pratica, un caricabatterie normale sente che la batteria è scarica verificandone la tensione ai poli, quindi gli spara dentro la corrente (di solito piuttosto elevata) che serve a riportarla in vita (che significa nei dintorni della carica massima, al resto pensa poi l'alternatore se la batteria è di nuovo vitale).
Un mantenitore di carica sente invece quando la carica della batteria scende sotto il 95/97% e le "centellina" una frazione di corrente che serve a portarla lentamente al 100%, poi si stacca e si mette a monitorare la carica.

Io uso due di questi (Techmate OptiMate 3) come mantenitori di carica per le moto di famiglia nei mesi invernali, e ci ho perfino recuperato la batteria della Yaris di mia moglie che si era scaricata completamente.
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

zetaemme
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 3307
Iscritto il: gio lug 05, 2007 10:27 pm
Moto: SV650S K4
Località: Iseo (BS)

Re: Problema accensione

Messaggio da zetaemme » gio feb 25, 2021 8:26 am

skywalker67 ha scritto:Secondo me la funzione di mantenimento della carica è diversa da quella della ricarica vera e propria, e se il caricabatterie non ce l'ha non puoi usarlo per quello.
E' una questione di "dosaggio" della corrente erogata alla batteria (che è molto diversa tra carica e mantenimento) e di elettronica di controllo per verificare il livello di carica.
In pratica, un caricabatterie normale sente che la batteria è scarica verificandone la tensione ai poli, quindi gli spara dentro la corrente (di solito piuttosto elevata) che serve a riportarla in vita (che significa nei dintorni della carica massima, al resto pensa poi l'alternatore se la batteria è di nuovo vitale).
Un mantenitore di carica sente invece quando la carica della batteria scende sotto il 95/97% e le "centellina" una frazione di corrente che serve a portarla lentamente al 100%, poi si stacca e si mette a monitorare la carica.

Io uso due di questi (Techmate OptiMate 3) come mantenitori di carica per le moto di famiglia nei mesi invernali, e ci ho perfino recuperato la batteria della Yaris di mia moglie che si era scaricata completamente.
Su quello del Lidl impostavo sul programma con il fiocco di neve che dovrebbe essere il mantenimento, ma ritornava subito in stand-by...anche se in quel momento non stesse effettivamente caricando dovrebbe comunque rimanere su quel programma.
Boh, avevo provato sull'auto, riproverò di nuovo con la batteria vecchia della moto...
ImmagineImmagine

la velocità non serve a nulla...se corri nella direzione sbagliata...
"Sei pronto Jack?" "Io sono nato pronto" - Jack Burton (Kurt Russell) in "Grosso Guaio a Chinatown"
Chi semina vento raccoglie tempesta :evil:

skywalker67
Supporter
Supporter
Messaggi: 1704
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: Problema accensione

Messaggio da skywalker67 » gio feb 25, 2021 8:30 am

Se il tuo caricabatterie ha la funzione di mantenimento (non conosco quello della LIDL) allora dovrebbe funzionare, a meno che la batteria sia proprio irrecuperabile.
Alcuni caricabatterie evoluti hanno una serie di programmi per tentare di recuperare le batterie morte (come ad es. i programmi anti-solfatazione), ma non so se il tuo li ha e quanto siano realmente efficaci.

Ah, per inciso, io ho lasciato collegato alla batteria un cavetto SAE, che rimane nel sotto sella: quando voglio attaccare la batteria al mantenitore di carica lo faccio uscire da sotto la sella e lo collego, senza staccare la batteria.
Ultima modifica di skywalker67 il gio feb 25, 2021 8:30 am, modificato 1 volta in totale.
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

zetaemme
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 3307
Iscritto il: gio lug 05, 2007 10:27 pm
Moto: SV650S K4
Località: Iseo (BS)

Re: Problema accensione

Messaggio da zetaemme » ven feb 26, 2021 1:35 pm

Ragazzi, forse qualcuno può farmi un favore...non ho la moto sotto mano, sono via da casa ma mi servirebbe sapere urgentemente di che diametro sono le viti dei morsetti batteria della sv650 k4...qualcuno si ricorda?
ImmagineImmagine

la velocità non serve a nulla...se corri nella direzione sbagliata...
"Sei pronto Jack?" "Io sono nato pronto" - Jack Burton (Kurt Russell) in "Grosso Guaio a Chinatown"
Chi semina vento raccoglie tempesta :evil:

skywalker67
Supporter
Supporter
Messaggi: 1704
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: Problema accensione

Messaggio da skywalker67 » ven feb 26, 2021 2:23 pm

Non ho la moto sottomano, ma mi sembra di ricordare che sulla mia 3a generazione (2016) siano M6.
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

zetaemme
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 3307
Iscritto il: gio lug 05, 2007 10:27 pm
Moto: SV650S K4
Località: Iseo (BS)

Re: Problema accensione

Messaggio da zetaemme » ven feb 26, 2021 9:54 pm

skywalker67 ha scritto:Non ho la moto sottomano, ma mi sembra di ricordare che sulla mia 3a generazione (2016) siano M6.
Avevo letto di fretta e poi mi ero dimenticato di ringraziarti!
ImmagineImmagine

la velocità non serve a nulla...se corri nella direzione sbagliata...
"Sei pronto Jack?" "Io sono nato pronto" - Jack Burton (Kurt Russell) in "Grosso Guaio a Chinatown"
Chi semina vento raccoglie tempesta :evil:

zetaemme
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 3307
Iscritto il: gio lug 05, 2007 10:27 pm
Moto: SV650S K4
Località: Iseo (BS)

Re: Problema accensione

Messaggio da zetaemme » ven feb 26, 2021 10:02 pm

Questa non la sapevo...
Ieri ho ordinato la batteria su eBay e l'ho già ricevuta...quando l'ho aperta ho trovato un foglio con a grandi caratteri la scritta "Batteria già riempita dal nostro staff".
Stavo già imprecando e stavo per scrivere al venditore perchè la cosa non mi sembrava molto corretta visto che non si ha la garanzia che la batteria fosse stata riempita da poco o che addirittura non fosse nuova.

Poi vedo un secondo foglio dove precisano che tale operazione è stata fatta per obbligo di legge citando nel dettaglio i riferimenti normativi.

Effettivamente pare che sia proprio così...

https://www.gpone.com/it/2021/01/12/mot ... e.html?amp
ImmagineImmagine

la velocità non serve a nulla...se corri nella direzione sbagliata...
"Sei pronto Jack?" "Io sono nato pronto" - Jack Burton (Kurt Russell) in "Grosso Guaio a Chinatown"
Chi semina vento raccoglie tempesta :evil:

skeggia2025
Postino
Postino
Messaggi: 203
Iscritto il: lun lug 03, 2006 7:17 pm
Moto: In astinenza
Località: Bacoli

Re: Problema accensione

Messaggio da skeggia2025 » mer mar 03, 2021 8:43 am

Se la batteria scende sotto i 12.3 già non è il massimo, sotto i 12 di sicuro sarà da sostituire, vuol dire che è avvenuta solfatazione nella batteria e che quindi in parole povere non manterrà più la carica perdendo quindi amperaggio in spunto e tensione👍
ImmagineImmagine
Cuore, coraggio ....e un pò di pazzia...

Rispondi