Consumo anomalo olio freni

Rispondi
markfx80
Cancello
Cancello
Messaggi: 2
Iscritto il: ven ago 30, 2019 9:24 pm
Moto: SV 650 K9

Consumo anomalo olio freni

Messaggio da markfx80 » ven ago 30, 2019 9:29 pm

Ciao a tutti,

da un paio di anni mi succede che dopo qualche mese dal tagliando, la vaschetta olio freni posteriore si svuota e il freno non funziona più. Quando succede, normalmente la riempio, spurgo la pinza e ripressurizzo il circuito, e il freno torna a funzionare perfettamente.

Dopo qualche mese risuccede di nuovo (vaschetta svuotata e pompa che non frena).

Non ho mai trovato la vaschetta sporca di olio, quindi non capisco come si può svuotare. Quella anteriore ad es. non ha mai dato alcun problema.
A qualcuno è mai successo? Consigli?

Grazie
Ciao

Sgualfone
Smanettone
Smanettone
Messaggi: 719
Iscritto il: mar apr 19, 2016 5:10 am
Moto: V-Strom 650 XT
Nome: Daniele

Re: Consumo anomalo olio freni

Messaggio da Sgualfone » ven ago 30, 2019 9:35 pm

Magari cola dalla pinza o da qualche raccordo...
Pulisci/asciuga bene la pinza ed i punti di raccordo poi fai in modo che il freno rimanga bello tirato in pressione (corde fascette o quello che ti viene in mente per tenerlo premuto) aspetta una notte e dovresti riuscire a trovare il colpevole... se poi metti sotto la moto dei cartoni è anche meglio.

P.S. Passa a presentarti!!!
Ultima modifica di Sgualfone il sab ago 31, 2019 3:44 am, modificato 1 volta in totale.
A piedi :sob:

Mathsl96
Piegatore
Piegatore
Messaggi: 474
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Consumo anomalo olio freni

Messaggio da Mathsl96 » sab ago 31, 2019 12:20 am

Ma scusa, ti si svuota la vaschetta dell'olio e tu fregandotene continui a riempire spurgare e via.
Cioè c'è poco da ragionare, o si è allentato un dado dei tubi e perde una giunzione, o ti perde la pinza.
Pulisci tutto bene, metti uno scottex attorno ai punti critici, lascia l'impianto in pressione una notte e il giorno dopo vedi se trovi sporco.
Se non trovi sporco (il che mi sembra improbabile) io revisionerei la pinza posteriore e cambierei le rondelle in rame del tubo riserrando tutto bene.
Ma girare con un freno non funzionante, anche se è il posteriore, con tutto l'olio che ti cola, non mi sembra la migliore delle soluzioni.

markfx80
Cancello
Cancello
Messaggi: 2
Iscritto il: ven ago 30, 2019 9:24 pm
Moto: SV 650 K9

Re: Consumo anomalo olio freni

Messaggio da markfx80 » dom set 08, 2019 10:40 am

Ho un aggiornamento dopo ultimo cambio olio freni fatto ieri.

Il problema sembra essere la guarnizione della vaschetta posteriore che non aderisce più bene al contenitore di plastica. Man mano quindi entra aria e l'olio degenera ed in parte esce dalla vaschetta.
Durante l'ultimo spurgo l'olio era molto denso e pieno di bollicine e in confronto all'olio nuovo (quasi trasparente) era giallo scuro. L'olio lo avevo cambiato meno di 2 anni f (Olio Motul rbf 600 DOT 4). Anche sul freno davanti, dove non avevo problemi, l'olio era comunque degradato molto.

La soluzione quindi è sostituire questa guarnizione o l'intera vaschetta. Chiederò nel sezione apposita se qualcuno ha un ricambio.

Grazie a tutti.

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1730
Iscritto il: dom lug 25, 2010 10:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: Consumo anomalo olio freni

Messaggio da dip » dom set 08, 2019 5:42 pm

Fai come me, prendi un serbatoio dell'olio cilindrico, tipo freno anteriore, un pezzo di tubo apposito, due fascette in metallo, un poco di alluminio e un pò di pazienza.
Fissi il serbatoio alla staffa della pedana destra, e quando devi cambiare olio e fare lo spurgo vai mooooooolto meglio.

Appena posso ti mando la foto

Ho cambiato telefono, ma è sempre a carburatori!

Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

Rispondi