SV 650 2003 "soffoca e scoppietta" ad inizio accelerazione

Rispondi
massimopat
Cancello
Cancello
Messaggi: 9
Iscritto il: dom ago 11, 2019 9:52 am
Moto: SV 650
Nome: Massimo

SV 650 2003 "soffoca e scoppietta" ad inizio accelerazione

Messaggio da massimopat » dom ago 11, 2019 12:02 pm

Salve a tutti, inizio col dire che la moto l'ho presa da mio fratello qualche mese fa con appena 6000 km ed era rimasta ferma per circa 10 anni, l'ho portata dal meccanico prima di metterla in strada che ha cambiato olio sia motore che freni, filtri vari, pasticche, corona, pignone, gomme, olio forcella, candele, liquido radiatore e delle boccole alle forcelle.
La moto inizialmente non andava benissimo e secondo il meccanico era dovuto al fatto che fosse rimasta ferma per molto tempo, quindi metto pulisci iniettori e vado avanti; dopo un pò ha iniziato a migliorare però ad oggi che ha fatto 2300 km sotto le mie mani mi è comparso un problema non indifferente, come si può sentire dal video https://youtu.be/Enrf6eGclME, da fermo quando vado per accelerare la moto è come se scoppietta e non va regolare, poi aumentando di giri sembra non farlo più ma in generale sento che la moto non va bene come prima, sono passato dal meccanico e mi ha detto che potrebbe essere un problema di bobine, sinceramente vorrei evitare di farlo andare a tentativi cambiando pezzi a mie spese per poi capire qual'è il problema e vorrei cercare di risolvere da solo o magari se qualcuno ha avuto lo stesso problema andare dritto dicendogli cosa cambiare, anche perchè sono in fase di cambio meccanico in quanto alcune cose non mi sono piaciute affatto come il non cambiare la spugnetta che c'è dentro la scatola del filtro che ormai si sbriciolava anche solo toccandola e non vorrei sia finita in parte nel motore causando problemi.
2 giorni ho smontato le candele che si presentavano così https://photos.app.goo.gl/RgsEsRFVfvBv9aAr7 https://photos.app.goo.gl/s98GqWQt8p1XZ98GA le ho ripulite ed ho provato le bobine che sembravano funzionare regolarmente (ho visto che fanno le scintille ma non so effettivamente come testarle del tutto), ho rimontato il tutto e la moto sembrava funzionare meglio anche se poco dopo ha ripreso a fare lo stesso difetto.
Altra cosa da dire è che sin dall'inizio la moto fa puzza come di benzina non bruciata bene, non so come spiegarlo ma se resto fermo a moto accesa dopo poco l'aria diventa irrespirabile, per il meccanico è tutto normale.

Sgualfone
Smanettone
Smanettone
Messaggi: 776
Iscritto il: mar apr 19, 2016 5:10 am
Moto: V-Strom 650 XT
Nome: Daniele

Re: SV 650 2003 "soffoca e scoppietta" ad inizio accelerazione

Messaggio da Sgualfone » dom ago 11, 2019 12:26 pm

Allora... il sintomo descritto da te accompagnato dalle candele nere come quelle che hai postato in appena 2300km significa che la carburazione non è in ordine probabilmente troppa benzina che brucia male e lascia quei bei depositi carboniosi... questo può avvenire se aspira male l'aria o se butta troppa benzina quindi o gli iniettori rimangono leggermente aperti a buttano benzina quando non devono oppure il filtro aria è sporco o se proprio pensi che la spugna si sia sbriciolata dentro ai corpi farfallati potrebbe ostruire il passaggio dell'aria e non aver un rapporto corretto aria/benzina in ultimo se tutte queste cose sono in ordine potrebbe esserci l'arricchitore automatico di miscela (sensore temperatura aria) che non lavora bene e fa buttare più benzina del dovuto...
Domande perchè catena corona e pignone in appena 6000km?... le candele sono del tipo giusto?... anche una candela troppo fredda causa la cattiva combistione...

Tra le altre cose dal video mi sembra girare davvero maluccio la sincronizzazione dei corpi farfallati non credo sia in ordine
A piedi :sob:

Sgualfone
Smanettone
Smanettone
Messaggi: 776
Iscritto il: mar apr 19, 2016 5:10 am
Moto: V-Strom 650 XT
Nome: Daniele

Re: SV 650 2003 "soffoca e scoppietta" ad inizio accelerazione

Messaggio da Sgualfone » dom ago 11, 2019 12:32 pm

Prova a sentire come gira questo motore e noti subito la differenza...

https://youtu.be/1fBUs-b8OTY

Intorno al minuto 1:13 lo senti che la fa salire di giri... li so sente molto bene la differenza...
Nella tua sono quasi sicuro che ci siano i corpi farfallati non allineati
A piedi :sob:

massimopat
Cancello
Cancello
Messaggi: 9
Iscritto il: dom ago 11, 2019 9:52 am
Moto: SV 650
Nome: Massimo

Re: SV 650 2003 "soffoca e scoppietta" ad inizio accelerazione

Messaggio da massimopat » dom ago 11, 2019 1:33 pm

Innanzitutto grazie per la risposta, sicuramente sono cose che non posso controllare io da solo ma dovrò portarla dal meccanico (uno diverso ovviamente), catena corona e pignone sono state cambiate perchè comunque la moto è rimasta ferma per 10 anni ed è stata lasciata per buona parte di questi anni esposta alle intemperie, per le candele posso credere che non abbia messo quelle corrette?
La cosa che più mi da noia è che gli ho detto diverse volte che la moto non mi sembrava andare per come dovrebbe e la puzza che fa non mi sembrava normale ma mi ha sempre detto che era normale così, quindi adesso mi sono deciso a cambiare.

massimopat
Cancello
Cancello
Messaggi: 9
Iscritto il: dom ago 11, 2019 9:52 am
Moto: SV 650
Nome: Massimo

Re: SV 650 2003 "soffoca e scoppietta" ad inizio accelerazione

Messaggio da massimopat » dom ago 11, 2019 3:52 pm

Sgualfone ha scritto:
dom ago 11, 2019 12:32 pm
Prova a sentire come gira questo motore e noti subito la differenza...

https://youtu.be/1fBUs-b8OTY

Intorno al minuto 1:13 lo senti che la fa salire di giri... li so sente molto bene la differenza...
Nella tua sono quasi sicuro che ci siano i corpi farfallati non allineati
Eccome se si sente la differenza 😅

Rispondi