Motorino di avviamento

Rispondi
Doc mir
Cancello
Cancello
Messaggi: 3
Iscritto il: mar lug 03, 2018 2:45 pm
Moto: SV 650
Nome: Doc mir

Motorino di avviamento

Messaggio da Doc mir » mar lug 03, 2018 2:57 pm

Ciao a tutti. Ho una sv650 del 99 che ha deciso di non partire.
Siccome sento il click del relais sotto la sella ho escluso che fosse li il problema, per sicurezza ho cmq sostituito il fusibile.
Ho quindi spostato l'attenzione al motorino di avviamento, l'ho smontato completamente e ripulito.
Niente neanche li. Ho pensato che andasse sostituito, ma così per curiosità, l'ho attaccato direttamente alla batteria e collegato così il motorino funziona.

A questo punto non mi rimane che il cavo positivo che parte dal relais e va al motorino stesso.
Secondo voi potrebbe essere quello? Oppure ho dimenticato qualcosa. Tipo sostituire anche il relais.

sniper765
Administrator
Administrator
Messaggi: 15280
Iscritto il: lun lug 12, 2010 3:31 pm
Moto: SV650N K7
Nome: mio o della moto?
Località: Velletri (RM)

Re: Motorino di avviamento

Messaggio da sniper765 » mar lug 03, 2018 3:00 pm

Hai dimenticato di controllare l'interruttore sulla leva frizione e quello del cavalletto.
Se la sv "old" è come quella dal 2003 in avanti, è necessario il consenso da parte di 3 sensori: moto in folle, frizione tirata e cavalletto.
Controllali tutti e 3,molto probabilmente la colpa è di uno di questi.

Inviato dal mio BLN-L21 utilizzando Tapatalk
sniper765 su SV650 K7 Naked

Immagine

Doc mir
Cancello
Cancello
Messaggi: 3
Iscritto il: mar lug 03, 2018 2:45 pm
Moto: SV 650
Nome: Doc mir

Re: Motorino di avviamento

Messaggio da Doc mir » mar lug 03, 2018 3:19 pm

proverò a guardare. quello della frizione direi che funziona perchè senza tirarla non si sente il click del relais.

sniper765
Administrator
Administrator
Messaggi: 15280
Iscritto il: lun lug 12, 2010 3:31 pm
Moto: SV650N K7
Nome: mio o della moto?
Località: Velletri (RM)

Re: Motorino di avviamento

Messaggio da sniper765 » mar lug 03, 2018 3:27 pm

Doc mir ha scritto:proverò a guardare. quello della frizione direi che funziona perchè senza tirarla non si sente il click del relais.
E già uno è escluso...

Inviato dal mio BLN-L21 utilizzando Tapatalk
sniper765 su SV650 K7 Naked

Immagine

Sgualfone
Smanettone
Smanettone
Messaggi: 563
Iscritto il: mar apr 19, 2016 5:10 am
Moto: V-Strom 650 XT
Nome: Daniele

Re: Motorino di avviamento

Messaggio da Sgualfone » mar lug 03, 2018 8:07 pm

Nello schema elettrico mi pare di ricordare che siano ben 2 i relais a cascata e cmq se il relais fa lo scatto allora il provlema potrebbero essere i contatti in uscita del relais, il relais stesso che cmq non chiude anche se ci prova o il filo che porta corrente dalla batteria al relais e dal relais al motorino.
A piedi :sob:

Sgualfone
Smanettone
Smanettone
Messaggi: 563
Iscritto il: mar apr 19, 2016 5:10 am
Moto: V-Strom 650 XT
Nome: Daniele

Re: Motorino di avviamento

Messaggio da Sgualfone » mar lug 03, 2018 8:16 pm

Allora... confermo il relais del cavalletto è integrato in quello delle frecce quindi controlla anche quello!
Il relais di aviamento ha 2 contatti esterni allo zoccoletto dove si vanno a innestare il cavo che arriva diretto dalla batteria e quello che dalla batteria va al motorino.
A piedi :sob:

Doc mir
Cancello
Cancello
Messaggi: 3
Iscritto il: mar lug 03, 2018 2:45 pm
Moto: SV 650
Nome: Doc mir

Re: Motorino di avviamento

Messaggio da Doc mir » mar lug 03, 2018 8:56 pm

Si esatto, ma non mi pare siano ossidati o allentati. Purtroppo potrò controllare solo domani. Nel frattempo vi ringrazio e aggiornerò nel caso riuscissi a sistemare!

Rispondi