Sto buttando la TESTA

asmanito
Cancello
Cancello
Messaggi: 14
Iscritto il: mar feb 20, 2024 10:04 pm
Moto: Sv650

Sto buttando la TESTA

Messaggio da asmanito » mar feb 20, 2024 10:12 pm

Buonasera , da stamattina la mia sv ha iniziato a darmi delle noie, mi spiego.
Quando giro la chiave il quadro strumenti e tutti i sistemi elettrici si accendono, quando vado a mettere in moto si spegne tutta la strumentazione gia disastrata e il faro, in poche parole rimane accesa solo la parte posteriore.
Delle volte quando voglio far partire la moto con i fari accesi la moto non parte, come se ci fosse un blocco che non mi facesse partire la moto.

Oggi con il meccanico ci siamo messi a smontare la strumentazione perche aveva un diodo bruciato e provarla ad accendere senza e la moto non partiva, ora non so se è normale che non parta ma mi sembra strano....

Qualcuno di voi ha qualche consiglio su come risolvere?

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 4182
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: Sto buttando la TESTA

Messaggio da dip » mer feb 21, 2024 7:09 am

Alcune domande.
Che anno è la moto?
È originale o ha subito modifiche?
I fusibili sotto sella e il principale sono a posto?
La batteria è stata testata bene?


Carburatori forever
Immagine
Ora che so di non sapere, sto imparando ad imparare

skywalker67
Supporter
Supporter
Messaggi: 3912
Iscritto il: mer mar 28, 2018 7:47 am
Moto: Joyride (SV650 AL6)
Nome: Luke
Località: Lago Maggiore.

Re: Sto buttando la TESTA

Messaggio da skywalker67 » mer feb 21, 2024 7:39 am

Dip, Filippo nel topic della sua presentazione dice di avere una 2001 a carburatori, per cui comincerei dai soliti sospetti: batteria e a seguire regolatore di tensione?
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

asmanito
Cancello
Cancello
Messaggi: 14
Iscritto il: mar feb 20, 2024 10:04 pm
Moto: Sv650

Re: Sto buttando la TESTA

Messaggio da asmanito » mer feb 21, 2024 8:27 am

Buongiorno ragazzi.
Per il momento nessun test alla batteria , ho ordinato proprio ieri sera un multimetro così da farli.
I fusibili sembravano apposto
Oggi appena arriva il multimetro li farò
Avete suggerimenti su quali test fare?

skywalker67
Supporter
Supporter
Messaggi: 3912
Iscritto il: mer mar 28, 2018 7:47 am
Moto: Joyride (SV650 AL6)
Nome: Luke
Località: Lago Maggiore.

Re: Sto buttando la TESTA

Messaggio da skywalker67 » mer feb 21, 2024 9:09 am

I test per stabilire se la batteria è ancora buona o meno sono i canonici 4:
1. A chiave inserita e quadro spento: devi misurare col tester ai poli della batteria almeno 13V.
2. A quadro acceso (anabbaglianti accesi): devi misurare col tester ai poli della batteria almeno 12V.
3. Alla pressione del pulsante di accensione (quando il motorino di avviamento trascina il motore) : devi misurare col tester ai poli della batteria almeno 10.5V.
4. A motore acceso che gira a 5'000 rpm: devi misurare col tester ai poli della batteria almeno 14V. Ma non troppo di più (diciamo non più di 15.5V), altrimenti vuol dire che il regolatore di tensione è andato e invece di caricare la batteria la sta friggendo (cosa che sulle SV di 1a generazione capitava abbastanza spesso, per cui si consiglia preventivamente di cambiare il regolatore con uno di tipo MOSFET).
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

asmanito
Cancello
Cancello
Messaggi: 14
Iscritto il: mar feb 20, 2024 10:04 pm
Moto: Sv650

Re: Sto buttando la TESTA

Messaggio da asmanito » mer feb 21, 2024 9:31 am

Allora dopo quando torno a pranzo e spero arrivi il multimetro a tempo vedrò, intanto grazie

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 4182
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: Sto buttando la TESTA

Messaggio da dip » mer feb 21, 2024 9:46 am

Sul forum trovi i manuali di officina.
Inizia a scaricare quello dell'impianto elettrico.
Segui le procedure indicate, a volte ci dimentichiamo alcune cose.


Carburatori forever
Immagine
Ora che so di non sapere, sto imparando ad imparare

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2000
Iscritto il: mar apr 19, 2016 6:10 am
Moto: A piedi...
Nome: Daniele

Re: Sto buttando la TESTA

Messaggio da Sgualfone » mer feb 21, 2024 11:39 am

Domandina, quando dici che avviando la moto si spegne la parte anteriore e rimane accesa solo quella posteriore, intendo che succede solo in fase di accensione e poi tutto si ripristina oppure anche una volta che la moto si è avviata rimane davanti spenta e dietro accesa?
X

asmanito
Cancello
Cancello
Messaggi: 14
Iscritto il: mar feb 20, 2024 10:04 pm
Moto: Sv650

Re: Sto buttando la TESTA

Messaggio da asmanito » mer feb 21, 2024 1:54 pm

Allora sto testando la batteria
Spenta 13v
Quadro acceso ma moto spenta 12.2
Moto accesa al minimo 14.5
In fase di avvio non scende sotto i 10.8
Intorno i 5k giri 13.5 13.8
Si spegne completamente anche in marcia

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2000
Iscritto il: mar apr 19, 2016 6:10 am
Moto: A piedi...
Nome: Daniele

Re: Sto buttando la TESTA

Messaggio da Sgualfone » mer feb 21, 2024 2:05 pm

Cosa significa che si spegne anche in marcia?
X

asmanito
Cancello
Cancello
Messaggi: 14
Iscritto il: mar feb 20, 2024 10:04 pm
Moto: Sv650

Re: Sto buttando la TESTA

Messaggio da asmanito » mer feb 21, 2024 2:09 pm

Che quando accendi la moto si spegne strumentazione e tutta l'illuminazione anteriore

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2000
Iscritto il: mar apr 19, 2016 6:10 am
Moto: A piedi...
Nome: Daniele

Re: Sto buttando la TESTA

Messaggio da Sgualfone » mer feb 21, 2024 2:13 pm

Mentre a moto spenta tutto funziona regolarmente...?

Il 12.2Volt e la strumentazione spenta mi fa pensare ad un corto da qualche parte che porta "troppa corrente" alla strumentazione che si spegne... possibile?
X

asmanito
Cancello
Cancello
Messaggi: 14
Iscritto il: mar feb 20, 2024 10:04 pm
Moto: Sv650

Re: Sto buttando la TESTA

Messaggio da asmanito » mer feb 21, 2024 2:21 pm

Si a moto spenta è tutto ok
Appena fai girare il motorino si rispegne tutto e rimane tutto spento anche a motore acceso

sniper765
Administrator
Administrator
Messaggi: 20416
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: V-Strom800SE
Nome: mio o della moto?
Località: Velletri (RM)

Re: Sto buttando la TESTA

Messaggio da sniper765 » mer feb 21, 2024 2:33 pm

La treccia di fili è integra e i connettori della strumentazione ben collegati?
Immagino tu li abbia già controllati, ma a questo punto vale la pena chiedere...
sniper765 su V-Strom800SE 2024, Ex SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

asmanito
Cancello
Cancello
Messaggi: 14
Iscritto il: mar feb 20, 2024 10:04 pm
Moto: Sv650

Re: Sto buttando la TESTA

Messaggio da asmanito » mer feb 21, 2024 2:34 pm

Si la treccia tutto ok, tutto ben collegato e per di più ho fatto anche una pulizia dei connettori....
Ma e normale che la moto senza strumentazione attaccato non parta?

sniper765
Administrator
Administrator
Messaggi: 20416
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: V-Strom800SE
Nome: mio o della moto?
Località: Velletri (RM)

Re: Sto buttando la TESTA

Messaggio da sniper765 » mer feb 21, 2024 3:09 pm

asmanito ha scritto:Si la treccia tutto ok, tutto ben collegato e per di più ho fatto anche una pulizia dei connettori....
Ma e normale che la moto senza strumentazione attaccato non parta?
Secondo me no, non è normale.
Tante moto hanno strumentazioni aftermarket (tipo koso ecc) e partono, altre hanno impianti semplificati con il solo contagiri (uao pista o cafè racer molto minimal) e partono... Non vedo perché la tua non lo dovrebbe fare, sempre ammesso che non mi sfugga qualcosa.
sniper765 su V-Strom800SE 2024, Ex SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2000
Iscritto il: mar apr 19, 2016 6:10 am
Moto: A piedi...
Nome: Daniele

Re: Sto buttando la TESTA

Messaggio da Sgualfone » mer feb 21, 2024 3:18 pm

Mi pare che per farla funzionare senza strumentazione ci fosse da fare un ponte tipo con delle resistenze ma non ricordo se l'ho sognato o se è così...
X

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2000
Iscritto il: mar apr 19, 2016 6:10 am
Moto: A piedi...
Nome: Daniele

Re: Sto buttando la TESTA

Messaggio da Sgualfone » mer feb 21, 2024 3:20 pm

Però... potrebbe spiegare perché il quadro si spegne, se un componente in qualche modo sta facendo girare la corrente attraverso il quadro, trovandosi così in serie, per via dell'assorbimento si spegne il tutto...
La moto da quanto la possiedi?
X

asmanito
Cancello
Cancello
Messaggi: 14
Iscritto il: mar feb 20, 2024 10:04 pm
Moto: Sv650

Re: Sto buttando la TESTA

Messaggio da asmanito » mer feb 21, 2024 3:43 pm

Sono un paio di anni che la posseggo... Il problema è che il mio unico mezzo di trasporto e la sera quando torno sono senza luci....
Vorrei anche lasciarla da un buon elettrauto ma poi vorrebbe dire fersela a piedi per qualche giorno

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 4182
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: Sto buttando la TESTA

Messaggio da dip » mer feb 21, 2024 3:55 pm

Senza strumenti la moto va.
Il ponte o resistenza da mettere va dal blocco chiave verso la centralina di accensione.

Quadro spento 13v
Quadro acceso 12.2v
In avviamento 10.5

La batteria è ok!

Al minimo 14.5
A 5500 13.qualcosa.
Non va bene!

Verifica anche il generatore, poi ci si pensa.

Potrebbe non essere nel trittico generatore - regolatore - batteria il problema, ma ci sono quei dati che non mi convincono per quanto riguarda la "prevenzione" di altri danni costosi.
Immagine
Ora che so di non sapere, sto imparando ad imparare

Rispondi