problemi trasmissione

Rispondi
siena monza
Cancello
Cancello
Messaggi: 8
Iscritto il: ven lug 10, 2020 4:07 pm
Moto: sv 1000

problemi trasmissione

Messaggio da siena monza » gio set 10, 2020 9:34 am

Buongiorno. Problemi riscontrati sulla campana della frizione della SV 1000. Ai bassi in accelerazione si sentono dei rumori tipo vibrazioni con perdita di efficienza. Ho cambiato i dischi della frizione ma il problema insiste. Il meccanico mi riferisce che c'è un gioco non eccessivo ma comunque irregolare della "campana della frizione". Prima di acquistare il pezzo di ricambio che costa sulle 350,00 euro volevo un confronto con che avesse avuto un problema simile e come sia stato risolto.

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1098
Iscritto il: mar apr 19, 2016 6:10 am
Moto: Caponord 1000
Nome: Daniele

Re: problemi trasmissione

Messaggio da Sgualfone » gio set 10, 2020 10:37 am

Di che tipo di gioco stiamo parlando?... di che rumori stamo parlando?... di che vibrazioni stiamo parlando?... insomma raccontaci qualcosa di più... cmq la vedo dura che la campana possa dare di questi problemi a meno che non sbatta da qualche parte per via del gioco di cui parli ma se sbattesse anche solo smontandola ne vedresti i segni da qualche parte...
Avete sostituito i dischi per risolvere i problemi da te citati o i problemi sono apparsi dopo la sostituzione?
Aprilia Caponord ETV 1000 :vroom:

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1948
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: problemi trasmissione

Messaggio da dip » gio set 10, 2020 11:12 am

Dici "perdita di efficienza".
Spiega cosa intendi.

Se la frizione slitta perché i dischi sono usurati, il motore sale di giri ma il veicolo non accellera.

Ho cambiato telefono, ma è sempre a carburatori!

Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

siena monza
Cancello
Cancello
Messaggi: 8
Iscritto il: ven lug 10, 2020 4:07 pm
Moto: sv 1000

Re: problemi trasmissione

Messaggio da siena monza » gio set 10, 2020 11:50 am

Sgualfone ha scritto:
gio set 10, 2020 10:37 am
Di che tipo di gioco stiamo parlando?... di che rumori stamo parlando?... di che vibrazioni stiamo parlando?... insomma raccontaci qualcosa di più... cmq la vedo dura che la campana possa dare di questi problemi a meno che non sbatta da qualche parte per via del gioco di cui parli ma se sbattesse anche solo smontandola ne vedresti i segni da qualche parte...
Avete sostituito i dischi per risolvere i problemi da te citati o i problemi sono apparsi dopo la sostituzione?
La moto a 27.000 km. L' ho acquistata da poco. Il meccanico che ha sostituito i dischi della frizione (marca EBC) riferisce di un gioco anomalo della campana della frizione, probabilmente usurata da una guida da animale. Le vibrazioni sono all' interno del motore con emissione di rumore in accelerazione. Questo problema esisteva anche prima della sostituzione dei dischi.

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1098
Iscritto il: mar apr 19, 2016 6:10 am
Moto: Caponord 1000
Nome: Daniele

Re: problemi trasmissione

Messaggio da Sgualfone » gio set 10, 2020 1:41 pm

Se non vado errando ne la campana ne il cestello devono avere gioco... ne dovrebbero poterlo prendere... quindi cosa non mi torna?.... e questi rumori li ha sentiti il mecca o li hai sentiti tu?
Aprilia Caponord ETV 1000 :vroom:

Teteno
Mototurista
Mototurista
Messaggi: 116
Iscritto il: sab set 09, 2017 5:55 pm
Moto: SV k2

Re: problemi trasmissione

Messaggio da Teteno » gio set 10, 2020 2:00 pm

Ciao
Che sappia io la campana non deve avere gioco.
Il gioco e' assiale, cioè tra albero e foro campana o la campana si muove trasversalmente cioè il gioco la allontana dal blocco motore.
Spero di essere stato chiaro anche se non sono tanto sicuro.

siena monza
Cancello
Cancello
Messaggi: 8
Iscritto il: ven lug 10, 2020 4:07 pm
Moto: sv 1000

Re: problemi trasmissione

Messaggio da siena monza » gio set 10, 2020 4:17 pm

Sgualfone ha scritto:
gio set 10, 2020 1:41 pm
Se non vado errando ne la campana ne il cestello devono avere gioco... ne dovrebbero poterlo prendere... quindi cosa non mi torna?.... e questi rumori li ha sentiti il mecca o li hai sentiti tu?
Prima di tutto vi ringrazio per le informazioni. Ti dico che il rumore, che si attenua con la frizione tirata, lo senti appena di prima o di seconda dai gas. Ma neanche tanto gas da impennare, poi sali di giri ed il rumore scompare e tira bene in allungo. Il meccanico mi parlava di un "gioco" assiale, cioè la campana della frizione con la mano ruotandola a dx e sx si roteava un pò, non tanto gravemente ma non dovrebbe farlo. Tutto qui. Volevo assumere informazioni per non buttare soldi in acquisti sbagliati. Grazie.

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1098
Iscritto il: mar apr 19, 2016 6:10 am
Moto: Caponord 1000
Nome: Daniele

Re: problemi trasmissione

Messaggio da Sgualfone » gio set 10, 2020 7:25 pm

Ok... la campana deve essere fissa... se questa non lo è ci sta qualche problema giustamente... però ora mi chiedo possibile mai in 27.000km?... non per metterti i dubbi perchè anche se ne avesse 100.000km con quel motore non sarebbe assolitamente un problema ma il dubbio che non siano 27.000km è forte e se invece li ha chi l'ha usata prima che cavolo ci ha fatto per ridurla così?...
Aprilia Caponord ETV 1000 :vroom:

sniper765
Administrator
Administrator
Messaggi: 16457
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: problemi trasmissione

Messaggio da sniper765 » gio set 10, 2020 8:52 pm

se il precedente proprietario l'ha trattata talmente male da conciare così la campana della frizione, potresti trovare altre sorprese... fai o fai fare un bel check-up, almeno questo è quello che mi sento di consigliarti.

comunque, visto che non è un componente che si danneggia così facilmente, potresti pensare di trovare ed acquistare un ricambio usato ben messo, così di limare un po' la spesa per la riparazione.
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

Vrs
Mototurista
Mototurista
Messaggi: 128
Iscritto il: mer nov 21, 2018 12:24 am
Moto: SV 650 99
Località: 7 Laghi

Re: problemi trasmissione

Messaggio da Vrs » gio set 10, 2020 11:03 pm

350 euro?.. ma verificare prima lo stato dei cuscinetti/rulli del cestello e alberino?

siena monza
Cancello
Cancello
Messaggi: 8
Iscritto il: ven lug 10, 2020 4:07 pm
Moto: sv 1000

Re: problemi trasmissione

Messaggio da siena monza » ven set 11, 2020 9:39 am

Vrs ha scritto:
gio set 10, 2020 11:03 pm
350 euro?.. ma verificare prima lo stato dei cuscinetti/rulli del cestello e alberino?
Buongiorno. Ecco, a questo punto la depressione si è impossessata del mio corpo e della mia mente. Forse sarà il caso di considerare un meccanico di un concessionario ufficiale.

siena monza
Cancello
Cancello
Messaggi: 8
Iscritto il: ven lug 10, 2020 4:07 pm
Moto: sv 1000

Re: problemi trasmissione

Messaggio da siena monza » mar set 15, 2020 12:29 pm

Buongiorno. Domenica mattina ho provato per bene la moto sul Gran Sasso. Un delirio, sembrava le prove libere della SBK. Comunque è na stronza seria, tira come na dannata, con il casco integrale è portata con attenzione è una figata. Il problema che vi avevo descritto chiaramente rimane, ai bassi ed a bassa velocità potrebbe essere più efficiente e meno rumorosa. Se risolvo questo problemino gli metto anche un mono adeguato. :)

siena monza
Cancello
Cancello
Messaggi: 8
Iscritto il: ven lug 10, 2020 4:07 pm
Moto: sv 1000

Re: problemi trasmissione

Messaggio da siena monza » mer set 16, 2020 9:59 am

Buongiorno. Allora il problema manifestato e descritto nei post precedenti è stato evidenziato da un meccanico che ha aperto la frizione. I parastrappi, ovvero le molle incastonate all' interno della campana della frizione hanno perso di efficienza. Questa è la causa del famoso "GIOCO" che vi dicevo. La notizia brutta e che le molle non sono sostituibili se non con la campana della frizione (360 euri). Azzzz.

skywalker67
Supporter
Supporter
Messaggi: 1218
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: problemi trasmissione

Messaggio da skywalker67 » mer set 16, 2020 10:19 am

Di che anno e che modello è la tua SV 1000?
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

siena monza
Cancello
Cancello
Messaggi: 8
Iscritto il: ven lug 10, 2020 4:07 pm
Moto: sv 1000

Re: problemi trasmissione

Messaggio da siena monza » mer set 16, 2020 12:52 pm

skywalker67 ha scritto:
mer set 16, 2020 10:19 am
Di che anno e che modello è la tua SV 1000?
e del 2007

skywalker67
Supporter
Supporter
Messaggi: 1218
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: problemi trasmissione

Messaggio da skywalker67 » mer set 16, 2020 1:28 pm

Prova a vedere se qui trovi il singolo pezzo, anziché tutta la campana:
https://www.suzukipartshouse.com/oempar ... 000s-parts

"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1098
Iscritto il: mar apr 19, 2016 6:10 am
Moto: Caponord 1000
Nome: Daniele

Re: problemi trasmissione

Messaggio da Sgualfone » mer set 16, 2020 10:34 pm

Allora... su youtube per un caso fortuito mi appare tra i consigliati questo video:

https://youtu.be/kfP5iW3rrpQ

Che sia lo stesso tuo problema?...
Aprilia Caponord ETV 1000 :vroom:

Rispondi