La moto si spegne durante la marcia, con gas a 0%

Rispondi
Daxorio97
Cancello
Cancello
Messaggi: 4
Iscritto il: sab feb 29, 2020 11:21 pm
Moto: SV 650 k8
Nome: Davide
Località: Genova

La moto si spegne durante la marcia, con gas a 0%

Messaggio da Daxorio97 » mer lug 08, 2020 8:40 am

Buon giorno a tutti!
Ho cercato un problema simile nel forum senza però venirne a capo, quindi mi permetto di aprire un topic per affrontarlo più nello specifico.

Ho un sv 650 k8 (modello ad iniezione) ormai da 3 anni e con 30000km, mai un problema fino a quest'anno.
Questa alcune volte si spegne quando, con gas a zero percento tiro frizione o metto in folle. Il fatto che si stacchi l'alimentazione è percepibile anche quando si è in marcia in quanto è evidente un effetto on-off molto più accentato. Una volta spenta, se provo a riaccenderla riparte come se niente fosse stato e per pochi km non si verifica più il problema.
Ho provato a portarla dal meccanico, effettuando la pulizia dei condotti di aspirazione e di alimentazione , togliendo corpo farfallato secondario e verificando lo stato della batteria. Non è cambiato nulla...

Grazie in amicipo per l'aiuto!

^Juza^
Administrator
Administrator
Messaggi: 7867
Iscritto il: sab mag 20, 2006 2:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da ^Juza^ » mer lug 08, 2020 9:19 am

Domanda scema la mia ..ma ... dando gas... e salendo di giri va tutto regolarmente? ...
Corrente ad entrambi i cilindri arriva regolarmente?...
Immagine

Monte
Piegatore
Piegatore
Messaggi: 482
Iscritto il: gio gen 03, 2019 10:34 am
Moto: SV 650 s 00

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da Monte » mer lug 08, 2020 9:21 am

Prima di guardare i condotti aspirazione e corpi farfallati vari io controllerei l'impianto elettrico. Magari il sensore frizione fa qualche contatto strano? Hai regolato correttamente il minimo o è troppo basso? Immagino che il meccanico abbia già controllato queste cose...
Immagine

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1305
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da Mathsl96 » mer lug 08, 2020 1:09 pm

Secondo me come succede a molti é il sensore del cavalletto o frizione

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1171
Iscritto il: mar apr 19, 2016 6:10 am
Moto: Caponord 1000
Nome: Daniele

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da Sgualfone » mer lug 08, 2020 2:59 pm

Mi aggiungo al coro... se gli spegnimenti si presentano anche in marcia, lo noti perchè mentre stai guidando hai un buco di spinta ed il quadro si resetta per poi riprendersi, è quasi sempre un contatto elettrico cioè feizione, cavalletto, tasto rosso di spegnimento... se invece scende di giri e si spegne ma il quadro rimane sempre acceso senza fare il reset allora potrei indirizzarti verso sensore temperatura aria o sensore tps che leggono male e fanno spegnere il motore, il fatto che si spenga passando in folle suppongo che sia solo perchè nelle altre marce lasciando la frizione la moto si riaccende come se la accendessi a spinta... quindi prova mentre cammina a tirare la leva frizione senza fare altro e vedere se si spegne ugualmente.
Kawasaki Versys 1000 SEImmagine

:vroom: :vroom: :vroom: :vroom: :vroom: :vroom: :vroom: :vroom:

Daxorio97
Cancello
Cancello
Messaggi: 4
Iscritto il: sab feb 29, 2020 11:21 pm
Moto: SV 650 k8
Nome: Davide
Località: Genova

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da Daxorio97 » mer lug 08, 2020 9:02 pm

Grazie per le risposte!
Aggiungo qualche particolare.
Sia mettendo in folle che tirando la frizione durante la marcia i giri calano fino a 800/700 giri/Min e spesso si spegne, raramente riprende i giri fino ai valori di minimo normali (1200 giri/Min circa).
Non da problemi di erogazione, spinge bene fino al limitatore, non ho riscontrato problemi dal quel punto di vista.
Il quadro rimane sempre acceso.
I sensori di frizione e cavalletto difettosi non dovrebbero dare uno spegnimento netto e problemi in erogazione?
Il fatto che si verifichi solo quando il motore è in temperatura potrebbe avvalorare la tesi di sensori aria e temperatura?

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1171
Iscritto il: mar apr 19, 2016 6:10 am
Moto: Caponord 1000
Nome: Daniele

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da Sgualfone » mer lug 08, 2020 9:55 pm

A sentire così guarderei proprio il sensore aria, il tps e il filtro aria inoltre guarderei se i collettori di aspirazione sono crepati o sfilati...
Kawasaki Versys 1000 SEImmagine

:vroom: :vroom: :vroom: :vroom: :vroom: :vroom: :vroom: :vroom:

Teobecks
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2844
Iscritto il: lun mag 24, 2010 9:43 pm
Moto: Solo Ducati.........
Località: vicino jessi james

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da Teobecks » mer lug 08, 2020 10:25 pm

A me sembra una carburazione troppo grassa...
"Come riconoscere il Desmo? Il rumore di funzionamento è quello che va in risonanza con il cuore...è difficile distinguerlo solo per chi non può capire..."

F. Taglioni

Daxorio97
Cancello
Cancello
Messaggi: 4
Iscritto il: sab feb 29, 2020 11:21 pm
Moto: SV 650 k8
Nome: Davide
Località: Genova

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da Daxorio97 » mer lug 15, 2020 11:41 am

Ora che ho controllato dai collettori di aspirazione ho notato che i gommini che proteggono il condotto che serve per la sincronizzazione dei corpi farfallati sono crepati. Provo sostituendo questi!

sniper765
Administrator
Administrator
Messaggi: 16720
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da sniper765 » mer lug 15, 2020 1:50 pm

Daxorio97 ha scritto:Ora che ho controllato dai collettori di aspirazione ho notato che i gommini che proteggono il condotto che serve per la sincronizzazione dei corpi farfallati sono crepati. Provo sostituendo questi!
Almeno togli una variabile all'equazione...
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

cqdoule
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1334
Iscritto il: dom mag 16, 2010 11:13 am
Località: napoli

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da cqdoule » gio lug 16, 2020 1:42 pm

Controlla che lo switch della frizione funzioni correttamente.

Io avevo provato a ponticellarlo ma la moto si spegneva in maniera analoga alla tua.

Inviato dal mio SM-J530F utilizzando Tapatalk

Speed.my favourite discipline.mìmìmì.

svema79
Mototurista
Mototurista
Messaggi: 89
Iscritto il: gio apr 30, 2009 4:36 pm
Moto: sv650s k2
Località: Vigevano (casa) Milano (lavoro)

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da svema79 » lun lug 20, 2020 9:43 am

Premesso che ho la serie a carburatori, la mia quando l'avevo appena presa faceva la stessa cosa: ad ogni semaforo si spegneva e la riaccendevo.
Io ho risolto cambiando le candele....alle volte la semplicità è quello che ci frega :D

Teobecks
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2844
Iscritto il: lun mag 24, 2010 9:43 pm
Moto: Solo Ducati.........
Località: vicino jessi james

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da Teobecks » lun lug 20, 2020 1:04 pm

Se aspira più aria dovrebbe avere un minimo più alto e faticare a prendere giri.
A me sembra quasi l'opposto...troppa benzina; solitamente nelle "mie" moto questi sintomi sono i classici da carburazione sballata tendente al grasso, ci si accorge anche da una puzza eccessiva del passeggero (inteso come puzza di gas di scarico :lol: ), scarichi con goccioline nere appena fuori del terminale o consumi anomali.
Comincia da candele, filtro aria e il resto che hai detto, con lo stato delle candele capisci subito se la carburazione è ok o no
"Come riconoscere il Desmo? Il rumore di funzionamento è quello che va in risonanza con il cuore...è difficile distinguerlo solo per chi non può capire..."

F. Taglioni

Daxorio97
Cancello
Cancello
Messaggi: 4
Iscritto il: sab feb 29, 2020 11:21 pm
Moto: SV 650 k8
Nome: Davide
Località: Genova

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da Daxorio97 » mer gen 06, 2021 1:21 pm

Scusate, se sono scomparso per un pò.
Ho risolto il problema!
Il problema erano i gommini. Ho provato a cambiando la cosa più economica ed era quella.
Mi aspettavo che la miscela più magra comportasse gli effetti esposti da Teobecks, ma probabilmente al minimo impediva la corretta propagazione del fronte di fiamma.
Grazie dell'aiuto!!

miki66
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1698
Iscritto il: mar mar 03, 2009 10:03 pm
Moto: KTM 660 SMC; MT-09
Nome: belva
Località: Monfalcone

Re: La moto si spegne durante la marcia, con gas a 0%

Messaggio da miki66 » dom gen 10, 2021 9:04 am

ciao,
son contento che hai risolto, ma non ho capito di che gommini stai parlando.
Intendi i collettori di aspirazione?

Rispondi