Problema accensione SVs iniezione

Rispondi
Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 820
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Problema accensione SVs iniezione

Messaggio da Mathsl96 » mar ott 22, 2019 11:10 pm

Ciao regà,
L'altro giorno, forse un po' arrabbiata perché non ho tempo di usarla, la mia piccola Suzi ha deciso di ribellarsi.
Il giorno prima, ero sceso in garage, l'ho accesa e come sempre é partita al primo colpo.
Il giorno dopo, dovevo uscire in moto, giro la chiave, tutto ok, accendo, sento che il motorino gira, si accende mezzo sec e si spegne.
Riprovo e continua a girare a vuoto e non parte.
Finalmente parte, non tiene il minimo e si spegne.
Dopo un po' di tentativi, parte, mi fa una fumata nera, non un nuvolone ma comunque una fumata e li tutto ok, una volta partita va regolare.

Cosa può essere stato?

yoda
Smanettone
Smanettone
Messaggi: 636
Iscritto il: mar dic 27, 2016 6:56 pm
Moto: Hornet 2008
Località: Vicino la capitale

Re: Problema accensione SVs iniezione

Messaggio da yoda » mer ott 23, 2019 6:12 am

Sembrerebbe semplicemente ingolfata.

ps: avviamento, non accensione ;)

Inviato dal mio H8314 utilizzando Tapatalk


Sgualfone
Smanettone
Smanettone
Messaggi: 798
Iscritto il: mar apr 19, 2016 5:10 am
Moto: V-Strom 650 XT
Nome: Daniele

Re: Problema accensione SVs iniezione

Messaggio da Sgualfone » mer ott 23, 2019 6:31 am

Se la avvendi senza farla camminare fai solo del male alla batteria... al minimo non ricarica come dovrebbe e per di più ha stressato la batteria con uno spunto senza poi caricarla.
Aprilia Caponord ETV 1000 :vroom:

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 820
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Problema accensione SVs iniezione

Messaggio da Mathsl96 » mer ott 23, 2019 6:49 am

Ah cavolo, non pensavo fosse così delicata.
Non pensavo neanche si potesse ingolfare così facilmente.

^Juza^
Administrator
Administrator
Messaggi: 7509
Iscritto il: sab mag 20, 2006 1:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: Problema accensione SVs iniezione

Messaggio da ^Juza^ » mer ott 23, 2019 8:36 am

può succedere se non la usi regolarmente... tra le altre cose mandi anche in difficoltà la batteria....ancor più nei periodi con cambi di temperatura.
Per la fumata ... non facendola girare ..in pratica con le accensioni la imbratti e poi la lasci ferma senza che si posssa sgranchire e pulire da se ..
Immagine

sniper765
Administrator
Administrator
Messaggi: 15901
Iscritto il: lun lug 12, 2010 3:31 pm
Moto: SV650N K7
Nome: mio o della moto?
Località: Velletri (RM)

Re: Problema accensione SVs iniezione

Messaggio da sniper765 » mer ott 23, 2019 10:36 am

capitato anche a me l'inverno scorso: 2 settimane continue di pioggia, quindi moto ferma per tutto il tempo. la vado a rimettere in moto e tua stessa cosa. niente di preoccupante, un giretto un po' più lungo, batteria ricaricata e via, moto perfetta come sempre.
capita, non c'è di che crucciarsi.
sniper765 su SV650 K7 Naked

Immagine

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 820
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Problema accensione SVs iniezione

Messaggio da Mathsl96 » mer ott 23, 2019 12:08 pm

Okk perfetto. Ultima cosa.
A casa ho trovato un affarino per tenere la batteria in carica quando la moto é ferma. Lo usavo sul mio KTM 125.
Come faccio a capire se va bene per la mia batteria?

lo_zarro
Mototurista
Mototurista
Messaggi: 146
Iscritto il: lun giu 03, 2019 8:43 am
Moto: SV650, VFR800, 750S
Nome: Marco

Re: Problema accensione SVs iniezione

Messaggio da lo_zarro » mer ott 23, 2019 12:18 pm

se non hai una batteria al litio, allora va bene!

Rispondi