Batteria morta per l'ennesima volta.

69libero
Smanettone
Smanettone
Messaggi: 564
Iscritto il: mer gen 27, 2016 5:54 pm
Moto: ZRX 1200 r
Località: Como
Contatta:

Batteria morta per l'ennesima volta.

Messaggio da 69libero » sab giu 23, 2018 9:52 am

Riassunto delle puntate precedenti:
prima batteria morta = regolatore impazzito (controllato)
Soluzione: sostituito regolatore e cambiato luogo di fissaggio.

Seconda batteria morta = cambiato batteria perchè il regolatore andava bene (controllato)
Ipotizzato massa da qualche parte per via della piovosità del periodo.

Terza batteria morta....cosa stracazzo può essere? contando che c'è un clima torrido e che la moto è stata usata poco.
è possibile che si scarichi a moto spenta?

stez90
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1204
Iscritto il: dom gen 13, 2013 12:32 am
Moto: mt09
Località: PD

Re: Batteria morta per l'ennesima volta.

Messaggio da stez90 » sab giu 23, 2018 10:15 am

Una eventuale dispersione a moto spenta la puoi verificare con un multimetro, misuri gli Ampere (o meglio i milliAmpere, si spera) in uscita dalla batteria.
Devi metterlo in serie alla batteria, possibilmente dal lato negativo che è più sicuro..

69libero
Smanettone
Smanettone
Messaggi: 564
Iscritto il: mer gen 27, 2016 5:54 pm
Moto: ZRX 1200 r
Località: Como
Contatta:

Re: Batteria morta per l'ennesima volta.

Messaggio da 69libero » sab giu 23, 2018 10:41 am

stez90 ha scritto:Una eventuale dispersione a moto spenta la puoi verificare con un multimetro, misuri gli Ampere (o meglio i milliAmpere, si spera) in uscita dalla batteria.
Devi metterlo in serie alla batteria, possibilmente dal lato negativo che è più sicuro..
Impianto elettrico X 69libero = 0

Mi sa che ci tocca andare dal meccanico a sto punto.

stez90
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1204
Iscritto il: dom gen 13, 2013 12:32 am
Moto: mt09
Località: PD

Re: Batteria morta per l'ennesima volta.

Messaggio da stez90 » sab giu 23, 2018 11:08 am

Cioè? Hai fatto la verifica?

69libero
Smanettone
Smanettone
Messaggi: 564
Iscritto il: mer gen 27, 2016 5:54 pm
Moto: ZRX 1200 r
Località: Como
Contatta:

Re: Batteria morta per l'ennesima volta.

Messaggio da 69libero » sab giu 23, 2018 2:04 pm

ma va , son mica bono.

Sgualfone
Piegatore
Piegatore
Messaggi: 492
Iscritto il: mar apr 19, 2016 5:10 am
Moto: V-Strom 650 XT
Nome: Daniele

Re: Batteria morta per l'ennesima volta.

Messaggio da Sgualfone » sab giu 23, 2018 4:01 pm

Dai non è difficile... prendi un tester... lo giri su ampere poi stacchi il filo nero che va al polo negativo della batteria a quel punto il puntale rosso del tester lo metti al cavo nero e quello nero lo metti al polo negativo della batteria... il tutto senza girare la chiave... se qualcosa ata puppando corrente lo vedi perchè la lancetta (se analogico altrimenti i numeri sul dispaly se è digitale) sale... poi se succede questo si va a caccia del colpevole.

P.s. cmq si va dall'elwttaruto per ste cose non dal meccanico :D

stez90
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1204
Iscritto il: dom gen 13, 2013 12:32 am
Moto: mt09
Località: PD

Re: Batteria morta per l'ennesima volta.

Messaggio da stez90 » sab giu 23, 2018 8:17 pm

Un minimo di corrente deve comunque passare, 10 - 20 mA (orologio ecc da mantere accesi), non aspettarti di leggere zero.

miki66
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1682
Iscritto il: mar mar 03, 2009 10:03 pm
Moto: KTM 660 SMC; MT-09
Nome: belva
Località: Monfalcone

Re: Batteria morta per l'ennesima volta.

Messaggio da miki66 » sab giu 23, 2018 11:05 pm

però potrebbe anche non essere colpa dell'impianto:
- hai detto che usi poco la moto. Quanto poco?
- le batterie sostituite erano pari all'originale?
- prima di installare la batteria nuova, l'hai messa in carica almeno per una notte?

69libero
Smanettone
Smanettone
Messaggi: 564
Iscritto il: mer gen 27, 2016 5:54 pm
Moto: ZRX 1200 r
Località: Como
Contatta:

Re: Batteria morta per l'ennesima volta.

Messaggio da 69libero » mar giu 26, 2018 9:59 am

miki66 ha scritto:però potrebbe anche non essere colpa dell'impianto:
- hai detto che usi poco la moto. Quanto poco? in questo periodo ha fatto solo un motogiro da 350km e la usa per andare a lavorare tutti i giorni (12km al giorno)
- le batterie sostituite erano pari all'originale? solo il meglio per la mia fidanzata.
- prima di installare la batteria nuova, l'hai messa in carica almeno per una notte? non c'è bisogno di caricare una batteria al litio prima di montarla.

miki66
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1682
Iscritto il: mar mar 03, 2009 10:03 pm
Moto: KTM 660 SMC; MT-09
Nome: belva
Località: Monfalcone

Re: Batteria morta per l'ennesima volta.

Messaggio da miki66 » mer giu 27, 2018 7:02 pm

Azz, non avevo letto che era al litio.
Unica altra domanda è sulla taglia della batteria e su tensione in uscita regolatore
La taglia perché anche se performanti, non va scelta unicamente per corrente spunto ma anche per capacità che non deve essere troppo bassa.
Per la tensione regolatore perché in uscita non deve erogare meno di 14.5volt pena l'incapacità di ricaricarla correttamente, ma allo stesso tempo non deve essere sopra questo valore per evitare di rovinare la batteria stessa. 14.5V devono essere stabili su un ampio range di giri motore, non solo a 5000giri

69libero
Smanettone
Smanettone
Messaggi: 564
Iscritto il: mer gen 27, 2016 5:54 pm
Moto: ZRX 1200 r
Località: Como
Contatta:

Re: Batteria morta per l'ennesima volta.

Messaggio da 69libero » gio giu 28, 2018 10:44 am

le batterie son giuste e dimensionate correttamente, ora abbiamo rimontato quella vecchia yuasa e toglie sempre il polo negativo quando la parcheggia.

Nik75SV
Cancello
Cancello
Messaggi: 8
Iscritto il: ven giu 29, 2018 6:45 pm
Moto: Sv650
Nome: Nico

Re: Batteria morta per l'ennesima volta.

Messaggio da Nik75SV » ven giu 29, 2018 7:20 pm

Ciao a tutti
È successo anche a me piu volte e mi e stato detto che è il regolatore di tensione

miki66
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1682
Iscritto il: mar mar 03, 2009 10:03 pm
Moto: KTM 660 SMC; MT-09
Nome: belva
Località: Monfalcone

Re: Batteria morta per l'ennesima volta.

Messaggio da miki66 » sab giu 30, 2018 8:15 am

69libero ha scritto:le batterie son giuste e dimensionate correttamente, ora abbiamo rimontato quella vecchia yuasa e toglie sempre il polo negativo quando la parcheggia.
fra qualche giorno facci sapere come va.

69libero
Smanettone
Smanettone
Messaggi: 564
Iscritto il: mer gen 27, 2016 5:54 pm
Moto: ZRX 1200 r
Località: Como
Contatta:

Re: Batteria morta per l'ennesima volta.

Messaggio da 69libero » mar lug 03, 2018 9:55 am

la moto continua ad andare bene togliendo il negativo ad ogni sosta prolungata, il meccanico torna il 10....aspettiamo....

69libero
Smanettone
Smanettone
Messaggi: 564
Iscritto il: mer gen 27, 2016 5:54 pm
Moto: ZRX 1200 r
Località: Como
Contatta:

Re: Batteria morta per l'ennesima volta.

Messaggio da 69libero » mer ago 22, 2018 10:33 am

Montato il regolatore sh775 di un polaris ora da 15v fissi.
Adesso abbiamo 2 batterie buone :roll:
a qualcuno serve una yuasa con un anno di vita?

sniper765
Administrator
Administrator
Messaggi: 15042
Iscritto il: lun lug 12, 2010 3:31 pm
Moto: SV650N K7
Nome: mio o della moto?
Località: Velletri (RM)

Re: Batteria morta per l'ennesima volta.

Messaggio da sniper765 » mer ago 22, 2018 1:31 pm

69libero ha scritto:Montato il regolatore sh775 di un polaris ora da 15v fissi.
Adesso abbiamo 2 batterie buone :roll:
a qualcuno serve una yuasa con un anno di vita?
Molto bene, dovresti aver risolto quindi.


Inviato dal mio BLN-L21 utilizzando Tapatalk
Immagine

69libero
Smanettone
Smanettone
Messaggi: 564
Iscritto il: mer gen 27, 2016 5:54 pm
Moto: ZRX 1200 r
Località: Como
Contatta:

Re: Batteria morta per l'ennesima volta.

Messaggio da 69libero » mer ago 22, 2018 5:05 pm

sperem

cross196
Fermone
Fermone
Messaggi: 51
Iscritto il: mar ott 24, 2017 1:20 pm
Moto: sv 650 2001
Località: Milano

Re: Batteria morta per l'ennesima volta.

Messaggio da cross196 » mer ago 22, 2018 9:24 pm

69libero ha scritto:Montato il regolatore sh775 di un polaris ora da 15v fissi.
Adesso abbiamo 2 batterie buone :roll:
a qualcuno serve una yuasa con un anno di vita?
è una roba plug & play? altrimenti come si adatta?

Inviato dal mio LG-H870 utilizzando Tapatalk

69libero
Smanettone
Smanettone
Messaggi: 564
Iscritto il: mer gen 27, 2016 5:54 pm
Moto: ZRX 1200 r
Località: Como
Contatta:

Re: Batteria morta per l'ennesima volta.

Messaggio da 69libero » gio ago 23, 2018 3:36 pm

cross196 ha scritto:
69libero ha scritto:Montato il regolatore sh775 di un polaris ora da 15v fissi.
Adesso abbiamo 2 batterie buone :roll:
a qualcuno serve una yuasa con un anno di vita?
è una roba plug & play? altrimenti come si adatta?

Inviato dal mio LG-H870 utilizzando Tapatalk
Sei troppo curioso per i miei gusti...

sniper765
Administrator
Administrator
Messaggi: 15042
Iscritto il: lun lug 12, 2010 3:31 pm
Moto: SV650N K7
Nome: mio o della moto?
Località: Velletri (RM)

Re: Batteria morta per l'ennesima volta.

Messaggio da sniper765 » ven ago 24, 2018 2:30 pm

69libero ha scritto:
cross196 ha scritto:
69libero ha scritto:Montato il regolatore sh775 di un polaris ora da 15v fissi.
Adesso abbiamo 2 batterie buone :roll:
a qualcuno serve una yuasa con un anno di vita?
è una roba plug & play? altrimenti come si adatta?

Inviato dal mio LG-H870 utilizzando Tapatalk
Sei troppo curioso per i miei gusti...
C'è però da dire che un forum è utile perché gli utenti collaborano, quindi, a mio parere, la sua domanda non è così fuori luogo... ;)

Inviato dal mio BLN-L21 utilizzando Tapatalk
Immagine

Rispondi