game over?

Rispondi
lukyred
Piegatore
Piegatore
Messaggi: 390
Iscritto il: mar ott 25, 2005 6:31 pm
Moto: Fz1 Fazer
Località: Sanremo
Contatta:

game over?

Messaggio da lukyred » mar ago 30, 2016 6:06 pm

sv1000s 101.000km
tagliando appena fatto: olio, filtri, candele, gomme, pastiglie etc...

tutto bene fino a sera
la uso avanti indietro durante il giorno, pochi km comunque
la riprendo a sera, posteggiata in piano
fa fatica ad avviarsi si rispegne, sembra ingolfata, fuma chiaro, azzurro sembra, ma è buio...
mi pare vada "ad uno": mi fermo, mano e orecchio sugli scarichi... no vanno tutti e due ma male, devo tener accelerato perchè non si spenga
sembra senza potenza...
fa fatica ma a stento arrivo a casa. l'ultima salita pena un bel po'...
(non potevo fare diversamente)

il giorno dopo si accende un secondo poi piu niente.... :testacalda:

idee? :eureka:
domani se riesco la porto in garage e provo a testare se le candele fungono
qualcuno sa dove è il filtro benzina per caso? potrebbe essersi intasato
iniettori?
centralina?
un anatema?

PS: avevo fatto il pieno ma ho svuotato e ri-riempito invano il serba...

help... se vado da un conce così mi pela e basta :capocciate:

thanks
Don't worry... BE HAPPY: RIDE AN SV!!!

mix1977
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1649
Iscritto il: mer giu 28, 2006 8:40 pm
Moto: millona k5
Nome: gina
Località: avio

Re: game over?

Messaggio da mix1977 » mar ago 30, 2016 9:45 pm

fai una prova di compressione.... nel tagliando hai regolato il gioco valvole?.... l'olio hai messo quello corretto?
Sv1000s k5 grigio con kliktronik (cambio sequenziale con pulsanti al manubrio handitek) e freno post a manubrio (motard)

disabile fiero di essere diverso dagli altri.... ma sopratutto nel cuore... segni particolari: paracarro in piega......:D

stez90
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1283
Iscritto il: dom gen 13, 2013 12:32 am
Moto: mt09
Località: PD

Re: game over?

Messaggio da stez90 » mar ago 30, 2016 11:37 pm

nel cambio filtro ecc sei andato a toccare qualche sensore sull'airbox che magari legge sballato?

pike
uomopesante
uomopesante
Messaggi: 14873
Iscritto il: lun set 01, 2008 11:45 am
Moto: Una

Re: game over?

Messaggio da pike » mer ago 31, 2016 10:49 am

Il connettore solito sotto al serbatoio?
I tubi dei corpi farfallati sono tutti correttamente connessi?
"uno di quegli utenti" Rimossa da Tequi

rombocupo77
Manetta Suprema
Manetta Suprema
Messaggi: 7564
Iscritto il: mer nov 23, 2005 2:27 pm
Località: Messina

Re: game over?

Messaggio da rombocupo77 » mer ago 31, 2016 2:00 pm

Raccontata così mi sento di dire che il motore sia andato.
Spero di sbagliarmi.
Aver insistito con l'acceleratore per non farla spegnere non credo che sia stata una buona idea.
Fumo azzurro = liquido radiatore che brucia (l'olio dovrebbe fumare bianco, correggetemi se sbaglio).
Potrebbe essersi danneggiata la guarnizione della testata.
Hai notato surriscaldamenti negli ultimi giorni?
Hai verificato il livello attuale del liquido di raffreddamento?

pillo79
Smanettone
Smanettone
Messaggi: 569
Iscritto il: lun nov 27, 2006 10:14 pm
Località: genova

Re: game over?

Messaggio da pillo79 » gio set 01, 2016 4:29 pm

stacca e riattacca i cavi della centralina,una volta lo fece anche a me ma niente fumi strani.
cmq secondo me se prima del tagliando ttutto era ok io voto per un qualche connettore mal messo.

woba
Postino
Postino
Messaggi: 269
Iscritto il: sab lug 31, 2010 1:56 pm

Re: R: game over?

Messaggio da woba » ven set 02, 2016 9:05 am

Il filtro benzina é nel corpo pompa all' interno del serbatoio,se hai infilato un tubo per vuotare il serba,puoi aver toccato il regolatore di pressione

inviato da telefono
VENDO moduli TRE/G-Pack per 650/1000
http://www.sv-italia.it/forum/viewtopic ... 2&t=269230

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1758
Iscritto il: dom lug 25, 2010 10:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: game over?

Messaggio da dip » sab set 03, 2016 5:29 pm

Come sono messe le candele?

Inviato dal mio Asus a carburatori
Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1758
Iscritto il: dom lug 25, 2010 10:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: R: game over?

Messaggio da dip » sab set 03, 2016 5:34 pm

rombocupo77 ha scritto: Aver insistito con l'acceleratore per non farla spegnere non credo che sia stata una buona idea.
Fumo azzurro = liquido radiatore che brucia (l'olio dovrebbe fumare bianco,.....)
Potrebbe essersi danneggiata la guarnizione della testata.
Hai notato surriscaldamenti negli ultimi giorni?
Hai verificato il livello attuale del liquido di raffreddamento?
Probabile!
Svuota l'olio, se trovi tracce di emulsione acqua - olio (una specie di maionese) allora è una guarnizione della testa.

Si rimedia.


Inviato dal mio Asus a carburatori
Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

woba
Postino
Postino
Messaggi: 269
Iscritto il: sab lug 31, 2010 1:56 pm

Re: R: game over?

Messaggio da woba » sab set 03, 2016 6:10 pm

Emulsione la vedi anche sotto il tappo olio oppure dall' oblò.

inviato da telefono
VENDO moduli TRE/G-Pack per 650/1000
http://www.sv-italia.it/forum/viewtopic ... 2&t=269230

rombocupo77
Manetta Suprema
Manetta Suprema
Messaggi: 7564
Iscritto il: mer nov 23, 2005 2:27 pm
Località: Messina

Re: game over?

Messaggio da rombocupo77 » gio set 15, 2016 7:08 am

Novità?

GPSV2018
Cancello
Cancello
Messaggi: 1
Iscritto il: mar giu 26, 2018 5:08 pm
Moto: sv650 abs
Nome: Gianpaolo

fumo bianco radiatore sv 650 2016

Messaggio da GPSV2018 » gio ott 24, 2019 8:17 pm

Salve a tutti,
mi chiedevo se a qualcuno era capitato con sv 650 2016 appena parcheggiata in garage dopo tragitto sotto la pioggia fumo bianco dal radiatore ed odore di bruciato.
grazie saluti

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1758
Iscritto il: dom lug 25, 2010 10:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: fumo bianco radiatore sv 650 2016

Messaggio da dip » ven ott 25, 2019 7:45 am


GPSV2018 ha scritto:... appena parcheggiata in garage dopo tragitto sotto la pioggia fumo bianco dal radiatore ed odore di bruciato.
grazie saluti
Non conosco il tuo modello, ma se come la prima serie, il parafango anteriore è un "para poco" spruzzi di acqua e sporcizia finiscono sul radiatore e sul tubo di scarico.
Sullo scarico l'odore è acre, come di bruciato.
Lava bene il tubo anteriore, verrà giù una bella fangjiglia, poi prova a girare, a strada asciutta.

Ho cambiato telefono, ma è sempre a carburatori!

Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

sniper765
Administrator
Administrator
Messaggi: 15880
Iscritto il: lun lug 12, 2010 3:31 pm
Moto: SV650N K7
Nome: mio o della moto?
Località: Velletri (RM)

Re: fumo bianco radiatore sv 650 2016

Messaggio da sniper765 » ven ott 25, 2019 3:50 pm

GPSV2018 ha scritto:Salve a tutti,
mi chiedevo se a qualcuno era capitato con sv 650 2016 appena parcheggiata in garage dopo tragitto sotto la pioggia fumo bianco dal radiatore ed odore di bruciato.
grazie saluti
Il fumo bianco che citi credo sia vapore, e si, dopo aver fatto vari km sotto la pioggia è abbastanza normale.
sniper765 su SV650 K7 Naked

Immagine

Raistlin78
Smanettone
Smanettone
Messaggi: 543
Iscritto il: gio mag 22, 2003 8:54 pm
Moto: CB1000R
Località: Firenze!

Re: game over?

Messaggio da Raistlin78 » sab ott 26, 2019 8:20 am

E l'sv non scalda niente. Ti farei vedere il cb1000 come fuma!!!


Inviato dal mio grosso coso

Non sono pigro.Sono dinamicamente diverso.

sniper765
Administrator
Administrator
Messaggi: 15880
Iscritto il: lun lug 12, 2010 3:31 pm
Moto: SV650N K7
Nome: mio o della moto?
Località: Velletri (RM)

Re: game over?

Messaggio da sniper765 » sab ott 26, 2019 9:21 am

Raistlin78 ha scritto:E l'sv non scalda niente. Ti farei vedere il cb1000 come fuma!!!
ImmagineImmagineImmagine

Inviato dal mio grosso coso
Immagine
sniper765 su SV650 K7 Naked

Immagine

Rispondi