sv che non và

Binja
Fermone
Fermone
Messaggi: 58
Iscritto il: mer ago 01, 2012 10:20 pm
Moto: sv 650,speed triple
Nome: Marco
Località: Cura Carpignano(PV)

sv che non và

Messaggio da Binja » gio ago 16, 2012 2:15 pm

Ciao a tutti vi pongo il mio problema:
Ho un'SV onlyrace acquistata da poco,la prima volta che l'ho usata ho fatto un'extra time dalle 18:00 alle 19:30 a castelletto di branduzzo. Alla fine del turno la moto a iniziato ad andare a colpi, come se mancasse corrente. Il proprietario della pista mi disse che poteva essere che avevo poca benzina. Allora la volta dopo sono andato con il pieno, ma me la fatto da subito, incaxxxto nero per aver buttato 70€ da mio suocero che è elettrauto mi ha sostituito la pipetta del cilindro anteriore che era un pò malmessa. Rimonto tutto la provo per un bel km e la moto funziona, allora decido di farmi la mezza giornata in pista. faccio il primo turno di 20 min, e verso la fine dei primi 20min accenna il perdere colpi.La faccio riposare 20 min, quando rientro lo fa ancora, peggio di prima :evil:
Voi sapete darmi qualche consiglio.?? È un SV del 2002 a carburatori oltre tutto non ha il cavo per l'auto diagnosi..
Ciao
B.

pike
uomopesante
uomopesante
Messaggi: 15162
Iscritto il: lun set 01, 2008 12:45 pm
Moto: Una

Re: sv che non và

Messaggio da pike » gio ago 16, 2012 2:48 pm

Ciao Binja, se perde colpi forse è uno dei cilindri che non va, si può sempre tentare, appena messa in moto, di sentire (con attenzione!) quale è il tubo di scarico che è meno caldo.

Come sei messo a candele?
Sai quanti km ha il motore e se è stata usata solo in pista?
"uno di quegli utenti" Rimossa da Tequi

Binja
Fermone
Fermone
Messaggi: 58
Iscritto il: mer ago 01, 2012 10:20 pm
Moto: sv 650,speed triple
Nome: Marco
Località: Cura Carpignano(PV)

Re: sv che non và

Messaggio da Binja » gio ago 16, 2012 6:41 pm

pike ha scritto:Ciao Binja, se perde colpi forse è uno dei cilindri che non va, si può sempre tentare, appena messa in moto, di sentire (con attenzione!) quale è il tubo di scarico che è meno caldo.

Come sei messo a candele?
Sai quanti km ha il motore e se è stata usata solo in pista?
Ciao Pike,
le candele sono nuove, l'altro giorno quando l'abbiamo smontata io ed il meccanico abbiamo notato che l'unica candela che abbiamo smontato era bianca, segno che non arriva benzina o corrente non sufficiente. Adesso che ci penso! Non è che la candela e bianca perche la bobina non fa arrivare la corrente giusta al cilindro??? Il meccanico è convinto che non arrivi benzina,ma da come perde colpi non sembra proprio una mancanza di benzina....
La moto ha 7700 km circa ma non sò quanti ne ha fatti in pista, non credo molti,devo chiedere a Solex
Ciao
B.

pike
uomopesante
uomopesante
Messaggi: 15162
Iscritto il: lun set 01, 2008 12:45 pm
Moto: Una

Re: sv che non và

Messaggio da pike » gio ago 16, 2012 9:30 pm

Icha... 7700 km direi che è nuova. E a meno di rogne con le bobine (avete provato a vedere se scintillano le candele?), forse è proprio tra i carburatori per controllare: allineamento, carburazione, e via dicendo.

Per dovere di cronaca: non ho mai avuto una SV a carburatori o una SV in genere. Però sono un pelino appassionato di tecnica e mi diletto con la caccia ai problemi. Spero tu possa avere risposte più esperienziate della mia ;)
"uno di quegli utenti" Rimossa da Tequi

Binja
Fermone
Fermone
Messaggi: 58
Iscritto il: mer ago 01, 2012 10:20 pm
Moto: sv 650,speed triple
Nome: Marco
Località: Cura Carpignano(PV)

Re: sv che non và

Messaggio da Binja » gio ago 16, 2012 11:24 pm

pike ha scritto:Icha... 7700 km direi che è nuova. E a meno di rogne con le bobine (avete provato a vedere se scintillano le candele?), forse è proprio tra i carburatori per controllare: allineamento, carburazione, e via dicendo.

Per dovere di cronaca: non ho mai avuto una SV a carburatori o una SV in genere. Però sono un pelino appassionato di tecnica e mi diletto con la caccia ai problemi. Spero tu possa avere risposte più esperienziate della mia ;)
Si per le bobine c'avevo pensato anch'io.
Per quanto riguarda i carburatori, sono appena stati riallineati e carburati mentre faceva il tagliando.
Ma sei anche su TCP visto che hai una Triumph...

pike
uomopesante
uomopesante
Messaggi: 15162
Iscritto il: lun set 01, 2008 12:45 pm
Moto: Una

Re: sv che non và

Messaggio da pike » gio ago 16, 2012 11:31 pm

No, non sono iscritto in quel forum.
"uno di quegli utenti" Rimossa da Tequi

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2078
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: sv che non và

Messaggio da dip » ven ago 17, 2012 1:47 am

Binja,
ho una SV come la tua a carburatori.
Ho notato che è un bel pò sensibile alle candele.
Le Denso originali hanno fatto pochi Km di uso tranquillo in strada, e una sola delle due ( non ricordo se ant o post ) è andata in corto.
Ho senpre messo delle NGK CR9E, consigliate anche dalla casa se non sbaglio, e sono sempre andato bene.
L'unica volta che ho messo le CR8E ( più calde ) perchè pensavo per città e passeggio, anche d'inverno, potessero andare meglio, dopo pochi mila km una è andata in corto.
Comunque se hai una candela bianca, vuol dire che non arriva benzina. La mia era marrone scuro scuro, tipo legno marcio ( era anche umida, non c'era combustione! ).
Potrebbe essere nel tuo caso bloccato-intasato-rovinato lo spillo che chiude l'afflusso della benzina nel carburatore, oppure potrebbe essere malmesso il galleggiante.
Per fare la fase si opera su un registro esterno, non necessità lo smontaggio dei carburatori.
Per fare la carburazione, invece, bisogna propio toglierli dal telaio, quindi una bella controllata spero gliela abbia data.
Non mi ricordo se nei carburatori c'è un filtro sull'entrata della benzina.
Se la moto ha 10 anni e 7700Km, potrebbe essersi depositata della sporcizia nel serbatoio che poi ha otturato i condotti di riempimento dei carburatori.
Nella sez.tecnica ci trovi i manuali d'officina.
Se hai tempo e pazienza, puoi fare una bella opera di pulizia e controllo dei carburatori.
Oppure la fai fare da un meccanico fidato,
Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

Binja
Fermone
Fermone
Messaggi: 58
Iscritto il: mer ago 01, 2012 10:20 pm
Moto: sv 650,speed triple
Nome: Marco
Località: Cura Carpignano(PV)

Re: sv che non và

Messaggio da Binja » lun ago 20, 2012 9:51 pm

Non capisco una cosa,
ho cambiato la pipetta anteriore.... sono andato a castelletto di branduzzo a fare la mezza giornata, i primi 20min è andata poi basta. Vuoi dire che è lo sporco che mi vá a intasare tutto? Se è così non dovrebbe farlo da subito!! :o

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2078
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: sv che non và

Messaggio da dip » lun ago 20, 2012 11:53 pm

Non è detto, dipende da quanto sporco c'è in giro.
Magari si deposita da una parte e con l'uso si solleva e va ad intasare i carburatori o la pompa.
Il nostro serbatoio è di metallo, stando ferma la moto per molto tempo, come credo sia successo alla tua, visto l'anno e visti i km, potrebbe esserci della ruggine dentro al serbatoio che va a sporcare i percorsi della benzina.
In un vecchio Bravo che rescuscitai ho lavato più e più volte il serbatoio, prima di avere acqua ( si , acqua ) pulita, veniva fuori della schifezza marroncina....
E poi misi un filtro sul tubo della benzina.
P.S:
La SV ha il rubinetto ( ho scritto pompa prima ) a depressione azionato da una presa sui carburatori.
La presa è la stessa che si usa per fare la sincronizzazione!
Potrebbe anche essere rovinato il tubo o messo male.

Questionario:

1)Quando smette di andare, la senti andare ad un cilindro e puzza dallo scarico di benzina?
se si, un cilindro non ha scintilla

2)Se provi a rimettere in moto, magari dando gas e starter, si accende e vibra come un frullatore poi lasciando il gas si spegne?
se si, e senti puzza di benzina dallo scarico un cilindro non ha scintilla
se non senti puzza, un carburatore non ha benzina

3)Dallo scarico, insistendo con l'avviamanto, senti odore di benzina incombusta ?
se si, non ha scintilla
Se non senti odore di benzina , allora non arriva benzina.
Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

Binja
Fermone
Fermone
Messaggi: 58
Iscritto il: mer ago 01, 2012 10:20 pm
Moto: sv 650,speed triple
Nome: Marco
Località: Cura Carpignano(PV)

Re: sv che non và

Messaggio da Binja » mar ago 21, 2012 12:31 am

Ciao dip,
allora, alla domanda
1)si sembrava andasse a uno ma non ho fatto caso per l'odore di benzina.
2)quando l'ho rimessa in moto girava in modo normale e per l'odore di benzina come sopra.
3)non ho provato perche riparte subito.
Non vorrei che al minimo(che và normalmente) va a due perchè la richiesta di benzina è minima,ma invece quando la si fà andare come si deve arrivando poca benzina, è a sufficienza per un cilindro solo.

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2078
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: sv che non và

Messaggio da dip » mar ago 21, 2012 7:46 am

Deduzione corretta, prima di cercare nell' impianto elettrico, cercherei dove non va la benzina
Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

delpholo
Manetta Suprema
Manetta Suprema
Messaggi: 9525
Iscritto il: mer dic 11, 2002 2:48 pm
Moto: SV650N & SV1000S
Località: ROMA

Re: sv che non và

Messaggio da delpholo » mar ago 21, 2012 4:23 pm

dip ha scritto:Deduzione corretta, prima di cercare nell' impianto elettrico, cercherei dove non va la benzina

Quoto Dip e suggerisco, successivamente, di verificare il regolatore di tensione. Su quella serie è piuttosto "cagionevole" e prima di fondersi inizia a dare segni di cedimento che impediscono alla centralina di funzionare correttamente e di gestire l'accensione.

Sulla mia è successo anche un altro fatto. Tanti anni fa. Un filo bianco, che esce dalla treccia dei cavi, sotto al serbatoio lato sx, e che porta il segnale d'accensione alla bobina, era fessurato. Funzionava a tratti e la moto andava a trattoni :)
Delpholo - SV Millona Special
Time is limited. Don't waste it living someone else's life. Have the courage to follow your heart and intuition (Steve Jobs)
Tutti muoiono, non tutti però vivono veramente.
Entra piano in curva per uscire veloce ma sopratutto per uscirne!

Binja
Fermone
Fermone
Messaggi: 58
Iscritto il: mer ago 01, 2012 10:20 pm
Moto: sv 650,speed triple
Nome: Marco
Località: Cura Carpignano(PV)

Re: sv che non và

Messaggio da Binja » mar ago 21, 2012 6:03 pm

Domani il mio meccanico di fiducia inizierà a fare tutte le verifiche del caso. Mi ha raccontato una cosa che gli è successo.Possiede un gsxr 1000 mi sembra di aver letto yoshimura sul codone, e c'è stato un momento che la moto aveva dei tagli di corrente da spaccarsi i denti sulla piastra di sterzo, come se gli azionavano il pulsante di arresto. A controllato tutto l'impianto elettrico ma niente. Alla fine cos'era? il fondo del serbatoio arrugginito, notare che la moto e del 2007, a quanto pare difetto di quell'anno....
Vi terrò aggiornati...
Ciao
Amici

Binja
Fermone
Fermone
Messaggi: 58
Iscritto il: mer ago 01, 2012 10:20 pm
Moto: sv 650,speed triple
Nome: Marco
Località: Cura Carpignano(PV)

Re: sv che non và

Messaggio da Binja » dom ago 26, 2012 10:24 pm

Ciao ragazzi,
abbiamo smontato il depressore sotto il serbatoio, non c'è un filo di ruggine, altrimenti il filtro sarebbe stato intasato. Mio suocero che è un ottimo elettrauto mi ha detto che potrebbe essere il magnete... Chi lo sà!!! Domani provo ad andare a sentire se ci sono novità...

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2078
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: sv che non và

Messaggio da dip » lun ago 27, 2012 12:48 am

Sto fatto mi sta incuriosendo sempre di più.
Avrei scommesso sulla benzina...Avrei perso.

Mi viene in mente , ovvio solo ora, di aver letto di qualcuno che aveva un difetto simile al tuo.
dopo aver provato e cercato, il meccanico ha trovato le candele allentate e una messa male.
Mi capitò anche a me di trovare le candele non completamente avvitate, ma comunque erano da svitare dure lo stesso.
me ne accorsi dal filetto che non erano avvitate fino in fondo.
Prova direttamente a cambiare le candele, tutte e due, anche se hai già detto che sono nuove.

Candela bianca, hai scritto in uno dei primi post. Era anche umida?
Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

Binja
Fermone
Fermone
Messaggi: 58
Iscritto il: mer ago 01, 2012 10:20 pm
Moto: sv 650,speed triple
Nome: Marco
Località: Cura Carpignano(PV)

Re: sv che non và

Messaggio da Binja » lun ago 27, 2012 11:03 pm

Questa sera il meccanico a preparato la moto per il riallineamento dei carburatori, e secondo lui non è stato fatto nessun riallineamento......Per quanto riguarda la candela, oltre che ad essere bianca,quando l'ho vista mi sembrava anche asciutta...

B.

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2078
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

Re: sv che non và

Messaggio da dip » mar ago 28, 2012 12:48 am

Se è asciutta non arriva benzina, e quindi il cilindro non va.
Però è strano che smetta di andare , se ho capito bene a gas aperto, per asincronia dei carburatori.
Dovrebbe essere più probabile che smetta di andare un cilindro al minimo, e allora si spegne o gira male.
Una prova per eliminare definitivamente i guasti elettrici si può fare usando altre due candele, anche vecchie ma funzionanti.
Quando si spegne, stacca le pipette dalle candele e mettici le candele di prova, al volo, facendo toccare la massa sul blocco motore.
Puoi farlo una candela alla volta.
In questo modo non devi smontare le candele a motore caldo e fai la prova appena si manifesta il guasto.

Occhio che se tocchi gli elettrodi e corrente c'è, fai un bel salto indietro!
Non si muore, ma fa un male cane!
delpholo ha scritto: .... suggerisco, successivamente, di verificare il regolatore di tensione. Su quella serie è piuttosto "cagionevole" e prima di fondersi inizia a dare segni di cedimento che impediscono alla centralina di funzionare correttamente e di gestire l'accensione.

Sulla mia è successo anche un altro fatto. Tanti anni fa. Un filo bianco, che esce dalla treccia dei cavi, sotto al serbatoio lato sx, e che porta il segnale d'accensione alla bobina, era fessurato. Funzionava a tratti e la moto andava a trattoni :)
In entrambi i casi non avrai scintilla da nessuna candela.
Se il regolatore o la batteria sono malmessi, basta un tester da pochi Euro.
Accedi alla batteria, e misuri la tensione a chiave spenta.
Dovresti misurare 12-13V
Giri la chiave e un po calerà, intorno agli 11-11.5V
Accendi i fari, se va di botto a meno di 10V, la batteria è guasta ed è inutile rabboccare l'elettrolita.
Prendi nota delle tensioni che misuri nelle varie prove.

Supponendo di avere la batteria in ordine, a motore avviato , abbaglianti accesi, intorno ai 5000 giri dovresti misurare 13-14V
se supera i 15V, il regolatore o gli avvolgimenti sono andati, cosi come se misuri meno di 10,5V ma fai comunque verificare da un elettrauto.

Potresti collegare ai morsetti della batteria due spezzoni di filo, e farli attivare sotto alla sella, per fare queste prove al volo quando ti si presenta il difetto.
Per stare tranquillo, il più vicino possibile alla batteria, metti un fusibile da pochi Ampere, 5 oppure 7, ma se li trovi anche meno, sul filo del positivo, non si sa mai.
Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

Binja
Fermone
Fermone
Messaggi: 58
Iscritto il: mer ago 01, 2012 10:20 pm
Moto: sv 650,speed triple
Nome: Marco
Località: Cura Carpignano(PV)

Re: sv che non và

Messaggio da Binja » gio ago 30, 2012 1:31 pm

Buon dì,
allora l'allineamento dei carburatori non è stato fatto. Invece in fattura si, già questo la dice lunga sull'onestà di alcuni meccanici e ripeto alcuni. Un'altra cosa che non quadrava era che in uno spillo di un carburatore mancava una rondella "mistero".
Questa sera gli devo portare un collettore 4 in 1 che gli ho saldato, così vedo a che punto è.....
Ciao
B.

dip
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2078
Iscritto il: dom lug 25, 2010 11:42 am
Moto: SV 650 K2
Nome: Stefano
Località: Faenza ( Ra )

R: sv che non và

Messaggio da dip » gio ago 30, 2012 1:42 pm

Immagino che lo spillo sia quello delle saracinesca cilindrica ,quindi quello che regola la quantità di benzina che va al cilindro. Se manca solo in un carburatore, mi viene da pensare che la carburazione sia stata fatta lavorando molto approssimativamente. A questo punto potrebbero esserci altre cose non a punto nei carburatori, specialmente nelle vaschette dei galleggianti.

Inviato dal mio ST25i con Tapatalk 2
Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.

pike
uomopesante
uomopesante
Messaggi: 15162
Iscritto il: lun set 01, 2008 12:45 pm
Moto: Una

Re: sv che non và

Messaggio da pike » gio ago 30, 2012 1:49 pm

Questo conferma che ci sono disonesti che di mestiere fanno anche il meccanico.
Niente di nuovo sotto al sole, mi spiace di leggerlo.

L'allineamento è stato fatto ora? La rondella è stata ripristinata?
"uno di quegli utenti" Rimossa da Tequi

Rispondi