Forum non raggiungibile

Forum dedicato solo alle domande attinenti all'uso del forum. Se non avete chiaro qualcosa postate qui. Qui' anche la lista degli utenti sospesi.
Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1172
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Forum non raggiungibile

Messaggio da Mathsl96 » mer mag 20, 2020 3:21 pm

Raga non trovo più la discussione per segnalare problemi al forum, scrivo qui per evitare di aprire thread.
Comunque è un po' di tempo che ogni tanto non posso accedere perché compare questa immagine e se faccio avanzate ed entro comunque esce un sito diverso tutto fatto a caso
Allegati
Screenshot_2020-05-20-11-27-51-180_com.android.chrome.png
Screenshot_2020-05-20-11-27-51-180_com.android.chrome.png (119.42 KiB) Visto 329 volte

skywalker67
Supporter
Supporter
Messaggi: 1034
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 L6
Nome: Luke
Località: Lago Maggiore.

Re: juza - mp non disponibili

Messaggio da skywalker67 » mer mag 20, 2020 3:36 pm

Capita molto spesso anche a me, diciamo una o due volte al giorno, di solito verso le 8:30 9 della sera.
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

^Juza^
Administrator
Administrator
Messaggi: 7661
Iscritto il: sab mag 20, 2006 2:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: juza - mp non disponibili

Messaggio da ^Juza^ » mer mag 20, 2020 3:38 pm

mm ma vi rimanda su qualche altro sito ? nel senso una vecchia pagina di sv-italia.. o solo non vi fa connettere? .. al momento io non ho mai sperimentato lo stesso errore.. vediamo se riesco a riportare il problema a chi ci aiuta con la parte tecnica.
Intanto sposto questo messaggio in Help
Immagine

skywalker67
Supporter
Supporter
Messaggi: 1034
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 L6
Nome: Luke
Località: Lago Maggiore.

Re: Forum non raggiungibile

Messaggio da skywalker67 » mer mag 20, 2020 3:45 pm

Appena mi si ripresenta raccolgo tutte le info, comunque no, non mi rimanda a nessun'altra pagina, mi dice solo che non la trova, come se il forum fosse off-line.

Comunque ora cerco la discussione, questo problema si era già presentato diversi mesi fa, sia a me che a Mathsl90, tant'è che avevo gridato al boicottaggio del nordovest ... :lol:

Edit: eccola, era questa.
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

^Juza^
Administrator
Administrator
Messaggi: 7661
Iscritto il: sab mag 20, 2006 2:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: Forum non raggiungibile

Messaggio da ^Juza^ » mer mag 20, 2020 3:48 pm

Dalla REGIA mi suggeriscono che potrebbe essere un problema di scadenza del certificato....se cliccate su avanzate e accdtta certificato dovreste tornare a visualizzare sempre tutto normalmente..
Immagine

^Juza^
Administrator
Administrator
Messaggi: 7661
Iscritto il: sab mag 20, 2006 2:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: Forum non raggiungibile

Messaggio da ^Juza^ » mer mag 20, 2020 3:50 pm

In aggiunta suggeriscono di svuotare la cache del browser
Immagine

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1172
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Forum non raggiungibile

Messaggio da Mathsl96 » mer mag 20, 2020 5:26 pm

Devo provare con le cache, però io quando facevo avanzate e andavo avanti visualizzavo contenuti di spam che non centravano na mazza con il forum.
Che poi sia un problema di certificato SSL è molto probabile, comunque la prossima volta se accade faccio screen

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1172
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Forum non raggiungibile

Messaggio da Mathsl96 » gio mag 21, 2020 4:19 pm

Et voilà
Allegati
Screenshot_2020-05-21-15-23-43-214_com.android.chrome.png
Screenshot_2020-05-21-15-23-43-214_com.android.chrome.png (151.19 KiB) Visto 266 volte
Screenshot_2020-05-21-15-23-27-055_com.android.chrome.png
Screenshot_2020-05-21-15-23-27-055_com.android.chrome.png (122.69 KiB) Visto 266 volte
Screenshot_2020-05-21-15-23-21-947_com.android.chrome.png
Screenshot_2020-05-21-15-23-21-947_com.android.chrome.png (133.33 KiB) Visto 266 volte

^Juza^
Administrator
Administrator
Messaggi: 7661
Iscritto il: sab mag 20, 2006 2:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: Forum non raggiungibile

Messaggio da ^Juza^ » gio mag 21, 2020 4:41 pm

ma curiosità questo te lo fa da cellulare vero ?
perche mi sembra tipo tapatalk o mi sbaglio?
Immagine

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1172
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Forum non raggiungibile

Messaggio da Mathsl96 » gio mag 21, 2020 7:17 pm

^Juza^ ha scritto:
gio mag 21, 2020 4:41 pm
ma curiosità questo te lo fa da cellulare vero ?
perche mi sembra tipo tapatalk o mi sbaglio?
Ti sbagli in parte.
Ovvero, sì me lo fa da cellulare, ma no é il browser di Chrome

sniper765
Administrator
Administrator
Messaggi: 16196
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Forum non raggiungibile

Messaggio da sniper765 » gio mag 21, 2020 7:42 pm

Math, una domanda "indiscreta", se così la vogliamo chiamare:
Sei sicuro sicuro che il tuo cell sia in ordine?
per quanto riguarda il resto della navigazione è tutto ok? Perchè quel tipo di "reindirizzamento", se così lo vogliamo chiamare, è alquanto strano...
sniper765 su SV650 K7 Naked

Immagine

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1172
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Forum non raggiungibile

Messaggio da Mathsl96 » gio mag 21, 2020 8:50 pm

sniper765 ha scritto:
gio mag 21, 2020 7:42 pm
Math, una domanda "indiscreta", se così la vogliamo chiamare:
Sei sicuro sicuro che il tuo cell sia in ordine?
per quanto riguarda il resto della navigazione è tutto ok? Perchè quel tipo di "reindirizzamento", se così lo vogliamo chiamare, è alquanto strano...
Sicuro al 100%, non sono un programmatore, ma comunque un appassionato, ho realizzato siti internet (e non intendo solo installare un modulo WordPress) smonto e riparo telefoni e computer quindi sono sicuro che il mio telefono sia a posto al 100% inoltre sono entrato da linea wifi.
É alquanto strano

^Juza^
Administrator
Administrator
Messaggi: 7661
Iscritto il: sab mag 20, 2006 2:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: Forum non raggiungibile

Messaggio da ^Juza^ » gio mag 21, 2020 8:55 pm

Si avevo riguardato e avevo effettivamente notato...
Cmq davvero strana come cosa...

Inviato dal mio STF-L09 utilizzando Tapatalk

Immagine

sniper765
Administrator
Administrator
Messaggi: 16196
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Forum non raggiungibile

Messaggio da sniper765 » gio mag 21, 2020 9:50 pm

Mathsl96 ha scritto:
sniper765 ha scritto:
gio mag 21, 2020 7:42 pm
Math, una domanda "indiscreta", se così la vogliamo chiamare:
Sei sicuro sicuro che il tuo cell sia in ordine?
per quanto riguarda il resto della navigazione è tutto ok? Perchè quel tipo di "reindirizzamento", se così lo vogliamo chiamare, è alquanto strano...
Sicuro al 100%, non sono un programmatore, ma comunque un appassionato, ho realizzato siti internet (e non intendo solo installare un modulo WordPress) smonto e riparo telefoni e computer quindi sono sicuro che il mio telefono sia a posto al 100% inoltre sono entrato da linea wifi.
É alquanto strano
Il mistero si infittisce... :mumble:
sniper765 su SV650 K7 Naked

Immagine

skywalker67
Supporter
Supporter
Messaggi: 1034
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 L6
Nome: Luke
Località: Lago Maggiore.

Re: Forum non raggiungibile

Messaggio da skywalker67 » gio mag 21, 2020 10:11 pm

In questo preciso momento anche per me il forum risulta irraggiungibile da PC con browser Chrome.
Ho pulito la cache ma non ha sortito effetto.
Appena potrò accedere di nuovo da PC posterò le schermate.

In ogni caso, cliccando su "Avanzate" non trovo nessun certificato da accettare, trovo solo l'indicazione che il certificato proviene da un indirizzo internet (www.hangtv.com.hangtv.net)
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1172
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Forum non raggiungibile

Messaggio da Mathsl96 » gio mag 21, 2020 10:25 pm

Idem, hangtv

skywalker67
Supporter
Supporter
Messaggi: 1034
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 L6
Nome: Luke
Località: Lago Maggiore.

Re: Forum non raggiungibile

Messaggio da skywalker67 » ven mag 22, 2020 7:56 am

Dunque, queste sono le schermate di errore che mi venivano visualizzate ieri sera:
Errore 1.jpg
Errore 1.jpg (32.68 KiB) Visto 191 volte
Errore 2.jpg
Errore 2.jpg (47.12 KiB) Visto 191 volte
@Juza: non sono riuscito a trovare il certificato da accettare di cui parli: in quale menù/tab/finestra dovrei trovarlo?
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1172
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Forum non raggiungibile

Messaggio da Mathsl96 » ven mag 22, 2020 11:06 am

skywalker67 ha scritto:
ven mag 22, 2020 7:56 am
Dunque, queste sono le schermate di errore che mi venivano visualizzate ieri sera:

Errore 1.jpg

Errore 2.jpg

@Juza: non sono riuscito a trovare il certificato da accettare di cui parli: in quale menù/tab/finestra dovrei trovarlo?
Esatto, vedi sotto che c'è "prosegui su blablabla" devi schiacciare li normalmente

skywalker67
Supporter
Supporter
Messaggi: 1034
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 L6
Nome: Luke
Località: Lago Maggiore.

Re: Forum non raggiungibile

Messaggio da skywalker67 » ven mag 22, 2020 11:19 am

Cliccando lì non vieni indirizzato al forum, ma alla pagina di cui hai postato le schermate poco sopra.
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

skywalker67
Supporter
Supporter
Messaggi: 1034
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 L6
Nome: Luke
Località: Lago Maggiore.

Re: Forum non raggiungibile

Messaggio da skywalker67 » dom mag 24, 2020 9:22 am

Comunque negli ultimi 2 giorni l'errore di connessione è diventato praticamente sistematico ...

Sono abbastanza sicuro che a questo punto sia un problema del mio PC, perché da browser Chrome su cell e da Tapatalk funziona, da Chrome e da Edge su PC no.

@^Juza^: il certificato per fare sì che il server di SV-Italia venga riconosciuto come affidabile è possibile scaricarlo dall'ente che lo emette? Dove lo posso trovare?
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

Rispondi