Skin subsilver non funzionante

Forum dedicato solo alle domande attinenti all'uso del forum. Se non avete chiaro qualcosa postate qui. Qui' anche la lista degli utenti sospesi.
Rispondi
pike
uomopesante
uomopesante
Messaggi: 15416
Iscritto il: lun set 01, 2008 12:45 pm
Moto: Una

Skin subsilver non funzionante

Messaggio da pike » dom gen 20, 2019 8:32 pm

A me piaceva di più. Se non funziona, meglio rimuoverla ;)
"uno di quegli utenti" Rimossa da Tequi

sniper765
Administrator
Administrator
Messaggi: 17199
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Skin subsilver non funzionante

Messaggio da sniper765 » dom gen 20, 2019 10:23 pm

Ciao pike, era un bel po' che non ti si leggeva...
Siamo a conoscenza dei problemi con le skins del forum, stiamo cercando di provvedere, comunque al momento confidiamo nella vostra capacità di adattamento.
Be patient ;)
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

pike
uomopesante
uomopesante
Messaggi: 15416
Iscritto il: lun set 01, 2008 12:45 pm
Moto: Una

Re: Skin subsilver non funzionante

Messaggio da pike » lun gen 21, 2019 12:49 am

E perchè scusa? Meglio insultare il tecnico.
Non fan tutti così nella vita reale?

Detto questo. Andate alla grandissima anche senza di me, non preoccupatevi.
"uno di quegli utenti" Rimossa da Tequi

sniper765
Administrator
Administrator
Messaggi: 17199
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Skin subsilver non funzionante

Messaggio da sniper765 » lun gen 21, 2019 2:23 pm

pike ha scritto:E perchè scusa? Meglio insultare il tecnico.
Non fan tutti così nella vita reale?

Detto questo. Andate alla grandissima anche senza di me, non preoccupatevi.
Eh ma col nostro tecnico dobbiamo essere accorti e gentili sempre... Morde!
Scherzi a parte, facciamo il possibile.

Passa a trovarci più spesso, ci fa solo che piacere. :wink:
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

^Juza^
Administrator
Administrator
Messaggi: 8018
Iscritto il: sab mag 20, 2006 2:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: Skin subsilver non funzionante

Messaggio da ^Juza^ » lun gen 21, 2019 2:31 pm

pike ha scritto:E perchè scusa? Meglio insultare il tecnico.
Non fan tutti così nella vita reale?

Detto questo. Andate alla grandissima anche senza di me, non preoccupatevi.
Ciao pike..è un piacere rileggerti ... ;) ...vedi di non sparire
Immagine

Tequi
Tech SVpport
Tech SVpport
Messaggi: 17476
Iscritto il: gio lug 04, 2002 12:00 am
Moto: TnT899s
Nome: Filippo
Località: Roma

Re: Skin subsilver non funzionante

Messaggio da Tequi » lun feb 11, 2019 12:08 pm

Prosilver è di nuovo funzionante..
"Ottenere cento vittorie su cento battaglie non è il massimo dell’abilità: vincere il nemico senza bisogno di combattere, quello è il trionfo massimo."

sniper765
Administrator
Administrator
Messaggi: 17199
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Skin subsilver non funzionante

Messaggio da sniper765 » lun feb 11, 2019 1:45 pm

Quasi quasi lo cambio anche io... :lol:
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

pike
uomopesante
uomopesante
Messaggi: 15416
Iscritto il: lun set 01, 2008 12:45 pm
Moto: Una

Re: Skin subsilver non funzionante

Messaggio da pike » mar feb 12, 2019 1:52 am

Tequi ha scritto:Prosilver è di nuovo funzionante..
Infatti hai aggiunto una skin ulteriore... e Subsilver ancora non va. Almeno prosilver consente di usare tutta la larghezza del monitor...
"uno di quegli utenti" Rimossa da Tequi

Tequi
Tech SVpport
Tech SVpport
Messaggi: 17476
Iscritto il: gio lug 04, 2002 12:00 am
Moto: TnT899s
Nome: Filippo
Località: Roma

Re: Skin subsilver non funzionante

Messaggio da Tequi » mar feb 12, 2019 5:26 pm

vero.. mi sono confuso, ho ripristinato prosilver. Al momento in realtà c'è solo la prosilver visto che sto migrando di server e di versione.. sorry
"Ottenere cento vittorie su cento battaglie non è il massimo dell’abilità: vincere il nemico senza bisogno di combattere, quello è il trionfo massimo."

^Juza^
Administrator
Administrator
Messaggi: 8018
Iscritto il: sab mag 20, 2006 2:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: Skin subsilver non funzionante

Messaggio da ^Juza^ » mar feb 12, 2019 5:30 pm

Ragazzi ...capisco la fondametale necessità di avere la vostra skin preferita... ma Tequi già ci sta dando una grande mano a migrare il server ...le impostazioni .. i messaggi ..le skin ...cerchiamo di accontentarci dell'attuale soluzione... ...anche perche Tequi non lo paghiamo per tutto lo sbattimento che sta facendo ...e gli attuali amministratori non hanno le competenze per fare quanto fatto fino ad ora ;)
Immagine

Tequi
Tech SVpport
Tech SVpport
Messaggi: 17476
Iscritto il: gio lug 04, 2002 12:00 am
Moto: TnT899s
Nome: Filippo
Località: Roma

Re: Skin subsilver non funzionante

Messaggio da Tequi » mar feb 12, 2019 5:40 pm

Settato pure l'italiano...
"Ottenere cento vittorie su cento battaglie non è il massimo dell’abilità: vincere il nemico senza bisogno di combattere, quello è il trionfo massimo."

Tequi
Tech SVpport
Tech SVpport
Messaggi: 17476
Iscritto il: gio lug 04, 2002 12:00 am
Moto: TnT899s
Nome: Filippo
Località: Roma

Re: Skin subsilver non funzionante

Messaggio da Tequi » mar feb 12, 2019 5:45 pm

ora c'è anche subsilver..
"Ottenere cento vittorie su cento battaglie non è il massimo dell’abilità: vincere il nemico senza bisogno di combattere, quello è il trionfo massimo."

sniper765
Administrator
Administrator
Messaggi: 17199
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Skin subsilver non funzionante

Messaggio da sniper765 » mar feb 12, 2019 6:37 pm

E ora prendete e godetene tutti.
E soprattutto fate i bravi.
:up:
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

pike
uomopesante
uomopesante
Messaggi: 15416
Iscritto il: lun set 01, 2008 12:45 pm
Moto: Una

Re: Skin subsilver non funzionante

Messaggio da pike » mar feb 12, 2019 8:34 pm

^Juza^ ha scritto:
mar feb 12, 2019 5:30 pm
Ragazzi ...capisco la fondametale necessità di avere la vostra skin preferita... ma Tequi già ci sta dando una grande mano a migrare il server ...le impostazioni .. i messaggi ..le skin ...cerchiamo di accontentarci dell'attuale soluzione... ...anche perche Tequi non lo paghiamo per tutto lo sbattimento che sta facendo ...e gli attuali amministratori non hanno le competenze per fare quanto fatto fino ad ora ;)
La frase è stata semplice e chiara...
pike ha scritto:
dom gen 20, 2019 8:32 pm
A me piaceva di più. Se non funziona, meglio rimuoverla ;)
E per quanto ProSilver sia diversa e non costituisca un problema, se viene detto "è tornata a funzionare la skin" è diverso da "te ne ho aggiunta un'altra molto simile".

Non è un problema, ci si adegua, spero di essere stato civile ed educato sia nel segnalare che nel indicare le discrepanze...
"uno di quegli utenti" Rimossa da Tequi

sniper765
Administrator
Administrator
Messaggi: 17199
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Skin subsilver non funzionante

Messaggio da sniper765 » mar feb 12, 2019 8:42 pm

Ora ci sono entrambe, così puoi scegliere quella che preferisci.
Non male vero?
;)
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

skywalker67
Supporter
Supporter
Messaggi: 1833
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: Skin subsilver non funzionante

Messaggio da skywalker67 » mar feb 12, 2019 9:07 pm

sniper765 ha scritto:
mar feb 12, 2019 8:42 pm
Ora ci sono entrambe, così puoi scegliere quella che preferisci.
Non male vero?
;)
Suppongo sia a Prosilver quella che sto guardando ora.
Molto bella, mi piace. :up:
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

sniper765
Administrator
Administrator
Messaggi: 17199
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Skin subsilver non funzionante

Messaggio da sniper765 » mar feb 12, 2019 10:11 pm

skywalker67 ha scritto:
mar feb 12, 2019 9:07 pm
sniper765 ha scritto:
mar feb 12, 2019 8:42 pm
Ora ci sono entrambe, così puoi scegliere quella che preferisci.
Non male vero?
;)
Suppongo sia a Prosilver quella che sto guardando ora.
Molto bella, mi piace. :up:
quella nuova "di default" azzurra è la prosilver, si.
:up:
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

^Juza^
Administrator
Administrator
Messaggi: 8018
Iscritto il: sab mag 20, 2006 2:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: Skin subsilver non funzionante

Messaggio da ^Juza^ » mar feb 12, 2019 10:38 pm

pike ha scritto:
Tequi ha scritto:Prosilver è di nuovo funzionante..
Infatti hai aggiunto una skin ulteriore... e Subsilver ancora non va. Almeno prosilver consente di usare tutta la larghezza del monitor...
Suppongo di aver mal interpretato quel grassetto ....ho percepito un tono sarcastico..ma probabilmente mi sono confuso.
Detto questo...tequi ha risistemato le skin...e se ne troveremo altre cercheremo anche di integrarle così da svecchiare un po' l interfaccia....
Anzi ...se ne conoscete...fateci sapere

Inviato dal mio STF-L09 utilizzando Tapatalk

Immagine

Rispondi