Homepage...

Forum dedicato solo alle domande attinenti all'uso del forum. Se non avete chiaro qualcosa postate qui. Qui' anche la lista degli utenti sospesi.
teo 75
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1057
Iscritto il: ven mag 25, 2012 4:55 pm
Moto: a piedi nudi
Località: Bologna, statale Futa onnipresente

Re: Homepage...

Messaggio da teo 75 » gio dic 13, 2018 7:35 pm

quindi anch io stesso problema forum vecchio sia da smart che da pc ..soluzioni

teo 75
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1057
Iscritto il: ven mag 25, 2012 4:55 pm
Moto: a piedi nudi
Località: Bologna, statale Futa onnipresente

Re: Homepage...

Messaggio da teo 75 » gio dic 13, 2018 7:41 pm

dopo anni di indiscusso regno dello Re siamo già al caos e anarchia :lol:

sniper765
Administrator
Administrator
Messaggi: 15577
Iscritto il: lun lug 12, 2010 3:31 pm
Moto: SV650N K7
Nome: mio o della moto?
Località: Velletri (RM)

Re: Homepage...

Messaggio da sniper765 » gio dic 13, 2018 9:17 pm

teo 75 ha scritto:quindi anch io stesso problema forum vecchio sia da smart che da pc ..soluzioni
Per forum vecchio cosa intendi?
Puoi farci uno screen?
sniper765 su SV650 K7 Naked

Immagine

teo 75
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1057
Iscritto il: ven mag 25, 2012 4:55 pm
Moto: a piedi nudi
Località: Bologna, statale Futa onnipresente

Re: Homepage...

Messaggio da teo 75 » ven dic 14, 2018 5:16 pm

IMG_20181213_194416 (225x300).jpg
IMG_20181213_194416 (225x300).jpg (92.46 KiB) Visto 1176 volte
ecco sniper

teo 75
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1057
Iscritto il: ven mag 25, 2012 4:55 pm
Moto: a piedi nudi
Località: Bologna, statale Futa onnipresente

Re: Homepage...

Messaggio da teo 75 » ven dic 14, 2018 5:18 pm

praticamente il vecchio forum quello con logo arancione , il formato bianco blu è sparito,ho provato a cambiare nelle impostazioni il formato ma niente

sniper765
Administrator
Administrator
Messaggi: 15577
Iscritto il: lun lug 12, 2010 3:31 pm
Moto: SV650N K7
Nome: mio o della moto?
Località: Velletri (RM)

Re: Homepage...

Messaggio da sniper765 » ven dic 14, 2018 5:48 pm

teo 75 ha scritto:praticamente il vecchio forum quello con logo arancione , il formato bianco blu è sparito,ho provato a cambiare nelle impostazioni il formato ma niente
Se non c'è nelle impostazioni del pannello utente è perché era uno stile che dava problemi di visualizzazione o altro in seguito ad alcuni aggiornamenti fatti.
È per te imprescindibile usare quello stile o pensi di poterti adattare con questo o gli altri selezionabili dal pannello utente?
sniper765 su SV650 K7 Naked

Immagine

stez90
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1252
Iscritto il: dom gen 13, 2013 12:32 am
Moto: mt09
Località: PD

Re: Homepage...

Messaggio da stez90 » ven dic 14, 2018 6:34 pm

Anche io col tema arancione dopo il "passaggio di consegne" del forum. Da pannello utente sia 610nm che Subsilver2 risultano uguali ed arancioni, l'unico tema "diverso" è Acidtech Tiger.
Non che mi cambi la vita il colore eh, però le tre colonne in alto con gli ultimi messaggi /topic erano molto comode..

Sgualfone
Smanettone
Smanettone
Messaggi: 674
Iscritto il: mar apr 19, 2016 5:10 am
Moto: V-Strom 650 XT
Nome: Daniele

Re: Homepage...

Messaggio da Sgualfone » ven dic 14, 2018 6:39 pm

Almeno non sono l'unico...
A piedi :sob:

teo 75
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1057
Iscritto il: ven mag 25, 2012 4:55 pm
Moto: a piedi nudi
Località: Bologna, statale Futa onnipresente

Re: Homepage...

Messaggio da teo 75 » ven dic 14, 2018 6:50 pm

Ci si adatta a tutto Sniper...il problema vero o comodità è che no visualizzi più la parta sovrastante dove ci sono tutti gli ultimi post ...se riesci mi piacerebbe volentieri tornare al bianco azzurro ...

sniper765
Administrator
Administrator
Messaggi: 15577
Iscritto il: lun lug 12, 2010 3:31 pm
Moto: SV650N K7
Nome: mio o della moto?
Località: Velletri (RM)

Re: Homepage...

Messaggio da sniper765 » ven dic 14, 2018 7:23 pm

Con quello nero con le scritte arancio (acid tech Tiger appunto) avete il collegamento veloce agli ultimi topic in cui sono state inserite risposte. Vedete se vi piace quello...
sniper765 su SV650 K7 Naked

Immagine

Sgualfone
Smanettone
Smanettone
Messaggi: 674
Iscritto il: mar apr 19, 2016 5:10 am
Moto: V-Strom 650 XT
Nome: Daniele

Re: Homepage...

Messaggio da Sgualfone » ven dic 14, 2018 7:31 pm

sniper765 ha scritto:Con quello nero con le scritte arancio (acid tech Tiger appunto) avete il collegamento veloce agli ultimi topic in cui sono state inserite risposte. Vedete se vi piace quello...
Negativo... anche li manca.
A piedi :sob:

Sgualfone
Smanettone
Smanettone
Messaggi: 674
Iscritto il: mar apr 19, 2016 5:10 am
Moto: V-Strom 650 XT
Nome: Daniele

Re: Homepage...

Messaggio da Sgualfone » ven dic 14, 2018 7:47 pm

Posao pensare che sia la versione del forum... perchè la skin non cambia mica la disposizione o la presenza di cose o sono in errore?
A piedi :sob:

sniper765
Administrator
Administrator
Messaggi: 15577
Iscritto il: lun lug 12, 2010 3:31 pm
Moto: SV650N K7
Nome: mio o della moto?
Località: Velletri (RM)

Re: Homepage...

Messaggio da sniper765 » ven dic 14, 2018 8:20 pm

I temi cambiano varie cose
sniper765 su SV650 K7 Naked

Immagine

stez90
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1252
Iscritto il: dom gen 13, 2013 12:32 am
Moto: mt09
Località: PD

Re: Homepage...

Messaggio da stez90 » ven dic 14, 2018 9:02 pm

Su acidtech tiger se intendi il link "Argomenti attivi" ok, c'è anche nella skin tipo vecchio forum, in posizione diversa. Manca invece l'elenco in chiaro (senza passare per link) degli ultimi messaggi/topic. È un errore del mio PC/telefono o confermi che è così per tutti?
In ogni caso ci si adatta, continuo solo per provare a tracciare dov'è l'inghippo. L'altra volta che mi era successo era un problema del mio PC (cookies ecc), ma sto giro non c'entrano..

sniper765
Administrator
Administrator
Messaggi: 15577
Iscritto il: lun lug 12, 2010 3:31 pm
Moto: SV650N K7
Nome: mio o della moto?
Località: Velletri (RM)

Re: Homepage...

Messaggio da sniper765 » ven dic 14, 2018 10:38 pm

stez90 ha scritto:Su acidtech tiger se intendi il link "Argomenti attivi" ok, c'è anche nella skin tipo vecchio forum, in posizione diversa. Manca invece l'elenco in chiaro (senza passare per link) degli ultimi messaggi/topic. È un errore del mio PC/telefono o confermi che è così per tutti?
In ogni caso ci si adatta, continuo solo per provare a tracciare dov'è l'inghippo. L'altra volta che mi era successo era un problema del mio PC (cookies ecc), ma sto giro non c'entrano..
Se tutti avete provato già a pulire tutti i cookies e ancora non va, allora il problema è lo stesso dei primi due utenti che lo avevano segnalato giorni addietro.

Io intendevo gli argomenti attivi, si, ma magari ho capito male e preferite un'altra visualizzazione.

Cercheremo di provvedere a breve per tutti e tre, abbiate un attimino di pazienza.
sniper765 su SV650 K7 Naked

Immagine

Sgualfone
Smanettone
Smanettone
Messaggi: 674
Iscritto il: mar apr 19, 2016 5:10 am
Moto: V-Strom 650 XT
Nome: Daniele

Re: Homepage...

Messaggio da Sgualfone » ven dic 14, 2018 10:45 pm

Sfortunatamente non ho un'immagine della pagina di come mi appariva prima... ma in alto dopo la scritta "Vecchio Forum" appariva una sezione con 3 colonne distine "nuovi argomenti" "più visualizzati" "ultime risposte" (non ricordo bene i titoli ma erano pressapoco questi...
A piedi :sob:

stez90
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1252
Iscritto il: dom gen 13, 2013 12:32 am
Moto: mt09
Località: PD

Re: Homepage...

Messaggio da stez90 » ven dic 14, 2018 10:49 pm

Si si pazienza finchè vuoi, non è una cosa vitale il tema del forum :D
Io intendevo gli argomenti attivi, si, ma magari ho capito male e preferite un'altra visualizzazione.
Nel tema "bianco blu" c'era una tabella con 3 colonne, rispettivamente i link diretti a
-gli ultimi 10 topic inseriti
-i 10 topic più visti (inutile a mio avviso, c'erano sempre 10 topic "storici" fissi)
-i 10 ultimi nuovi messaggi inseriti..
Intendo quella visualizzazione, e credo sia quella a cui si riferiscono anche gli altri utenti.. Comodità indubbia, avevi sotto gli occhi tutte le novità senza nemmeno dover scrollare la pagina..

Sgualfone
Smanettone
Smanettone
Messaggi: 674
Iscritto il: mar apr 19, 2016 5:10 am
Moto: V-Strom 650 XT
Nome: Daniele

Re: Homepage...

Messaggio da Sgualfone » ven dic 14, 2018 11:08 pm

Stez90 ci hai preso in pieno!
A piedi :sob:

^Juza^
Administrator
Administrator
Messaggi: 7411
Iscritto il: sab mag 20, 2006 1:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: Homepage...

Messaggio da ^Juza^ » sab dic 15, 2018 2:13 pm

Ragazzi...proviamo a sistemare le cose....per il momento vi chiediamo di passare all' altra modalità di visualizzazione...
Non sappiamo esattamente cosa succede....giusto per informazione...il passaggio di. Insegne tecnicamente non ha comportato nulla se non il cambio di titolarità del forum...nessuno la impostazione è stata cambiata da noi..
Tequi ci sta dando una mano perché lato tecnico noi siamo delle zappe...
Spero risolveremo presto...voi per il momento cambiate visualizzazione...ma continuate a darci feedback perché è la unico modo che abbiamo per capire se ci sono problemi.
Grazie
Immagine

teo 75
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1057
Iscritto il: ven mag 25, 2012 4:55 pm
Moto: a piedi nudi
Località: Bologna, statale Futa onnipresente

Re: Homepage...

Messaggio da teo 75 » sab dic 15, 2018 5:07 pm

Provato in tutte le modalità... niente. Attendiamo..forse ci vuole il mubbiatore:)

Rispondi