Problemi di server?

Scriveteci cosa vorreste che il vostro svforum preferito abbia.
skywalker67
Supporter
Supporter
Messaggi: 1115
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Problemi di server?

Messaggio da skywalker67 » gio dic 26, 2019 1:16 pm

Negli ultimi mesi mi è capitato spesso, soprattutto alla sera, di non riuscire ad accedere al forum, sia via Tapatalk che direttamente da browser.
Di solito era una questione di poche decine di minuti: il server non era raggiungibile od il browser non riusciva a risolvere l'indirizzo IP del server.

Lo stesso problema mi si è ripresentato da ieri pomeriggio sino ad ora.

Qualcun altro ha sperimentato problemi simili?
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

miki66
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1697
Iscritto il: mar mar 03, 2009 10:03 pm
Moto: KTM 660 SMC; MT-09
Nome: belva
Località: Monfalcone

Re: Problemi di server?

Messaggio da miki66 » gio dic 26, 2019 1:38 pm

Ciao,
Son riuscito a collegarmi solo ora dopo due giorni di tentativi

sniper765
Administrator
Administrator
Messaggi: 16329
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Problemi di server?

Messaggio da sniper765 » gio dic 26, 2019 2:02 pm

Quello di ieri e oggi siamo riusciti a risolverlo poco fa, come avete potuto constatare. Era un problema reale e tangibile che ci ha portato via tempo (anche perché il giorno di Natale è difficile avere una assistenza che si possa definire tale).

Per quanto riguarda le connessioni serali, e qui Mi rivolgo più direttamente a Skywalker, Vorremmo avere qualche info in più soprattutto riguardo particolari orari e/o occasioni.
Personalmente devo dire che è tantissimo tempo che non ho problemi di connessione al Forum sia da Tapatalk sia via browser anche accedendo in vari orari della giornata e da diverse reti che siano dati, cablate, o WiFi, quindi non avevo notato alcuna anomalia durante gli accessi serali.
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

skywalker67
Supporter
Supporter
Messaggi: 1115
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: Problemi di server?

Messaggio da skywalker67 » gio dic 26, 2019 2:11 pm

Grazie sniper per il tempo che ci dedicate, soprattutto in questi giorni di festa.
Se e quando mi ricapiteranno problemi di connessione mi annoterò i dettagli.
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1295
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Problemi di server?

Messaggio da Mathsl96 » gio dic 26, 2019 3:19 pm

Idem, io ho sempre problemi, di notte soprattutto sempre offline

sniper765
Administrator
Administrator
Messaggi: 16329
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Problemi di server?

Messaggio da sniper765 » gio dic 26, 2019 3:36 pm

Quindi siete in due ad avere problemi di connessione di sera/notte...
A questo punto stanotte controllo, o almeno ci provo
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

skywalker67
Supporter
Supporter
Messaggi: 1115
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: Problemi di server?

Messaggio da skywalker67 » gio dic 26, 2019 3:42 pm

È un boicottaggio verso il nordovest.
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

sniper765
Administrator
Administrator
Messaggi: 16329
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Problemi di server?

Messaggio da sniper765 » gio dic 26, 2019 7:35 pm

skywalker67 ha scritto:È un boicottaggio verso il nordovest. ImmagineImmagineImmagine
Immagine
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1295
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Problemi di server?

Messaggio da Mathsl96 » gio dic 26, 2019 9:43 pm

Io pensavo che addirittura il forum si appoggiasse su un vostro server che voi di notte spegnevate di proposito hahah sono mesi che lo fa

sniper765
Administrator
Administrator
Messaggi: 16329
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Problemi di server?

Messaggio da sniper765 » gio dic 26, 2019 10:38 pm

Mathsl96 ha scritto:Io pensavo che addirittura il forum si appoggiasse su un vostro server che voi di notte spegnevate di proposito hahah sono mesi che lo fa
Ma dai...
Ore 22.39, ancora funziona Immagine
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1295
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Problemi di server?

Messaggio da Mathsl96 » ven dic 27, 2019 10:29 am

sniper765 ha scritto:
gio dic 26, 2019 10:38 pm
Mathsl96 ha scritto:Io pensavo che addirittura il forum si appoggiasse su un vostro server che voi di notte spegnevate di proposito hahah sono mesi che lo fa
Ma dai...
Ore 22.39, ancora funziona Immagine
Io parlo di notte, tipo la 1, le 2 di notte o più tardi

sniper765
Administrator
Administrator
Messaggi: 16329
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Problemi di server?

Messaggio da sniper765 » ven dic 27, 2019 2:38 pm

Mathsl96 ha scritto:
sniper765 ha scritto:
gio dic 26, 2019 10:38 pm
Mathsl96 ha scritto:Io pensavo che addirittura il forum si appoggiasse su un vostro server che voi di notte spegnevate di proposito hahah sono mesi che lo fa
Ma dai...
Ore 22.39, ancora funziona Immagine
Io parlo di notte, tipo la 1, le 2 di notte o più tardi
Beati voi che avete la forza di connettervi a quell'ora Immagine

sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

skywalker67
Supporter
Supporter
Messaggi: 1115
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: Problemi di server?

Messaggio da skywalker67 » ven dic 27, 2019 3:09 pm

Io dormo già da almeno 3/4 ore, ma lui è cccciofane. :lol:
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1295
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Problemi di server?

Messaggio da Mathsl96 » ven dic 27, 2019 3:22 pm

Hahah torno a casa tardi da lavoro e se vado a dormire mi sembra di non vivere allora sto sveglio e soffro il giorno dopo

skywalker67
Supporter
Supporter
Messaggi: 1115
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: Problemi di server?

Messaggio da skywalker67 » dom gen 12, 2020 9:27 pm

Come dicevo sopra, periodicamente (in genere alla sera) il forum mi risultava irraggiungibile; è accaduto nuovamente questa sera, tra le 20:50 e le 21.20: il forum risultava irraggiungibile sia da PC (Win 10, Chrome Versione 79.0.3945.117 , Avast Antivirus), sia da Cellulare (Android 9, Chrome browser e Tapatalk).

Il messaggio di errore è il medesimo, in tutti e tre i casi.
Questa è la schermata di errore da PC:
Error.jpg
Error.jpg (50.3 KiB) Visto 7282 volte
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

sniper765
Administrator
Administrator
Messaggi: 16329
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Problemi di server?

Messaggio da sniper765 » lun gen 13, 2020 9:07 am

Ieri sera tentavo di connettermi, stesso messaggio/problema anche per me.
Stiamo cercando di capire da cosa possa dipendere, ma è ancora un mistero...
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

skywalker67
Supporter
Supporter
Messaggi: 1115
Iscritto il: mer mar 28, 2018 7:47 am
Moto: SV650 AL6
Nome: Luke
Località: Lago Maggiore.

Re: Problemi di server?

Messaggio da skywalker67 » lun gen 13, 2020 9:09 am

Beh, se è capitato anche a te con stesse modalità mi sento più sollevato: il problema è ripetibile, documentato, e (probabilmente) indipendente dal mio setup.

Buon lavoro.
"Now I'm leaving my worries behind / Feel the freedom of body and mind / I'm starting my journey, I'm drifting away with the wind, I go."

"I'm a cowboy / on a steel horse I ride / I'm wanted /Dead or Alive!"

sniper765
Administrator
Administrator
Messaggi: 16329
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Problemi di server?

Messaggio da sniper765 » lun gen 13, 2020 10:08 am

skywalker67 ha scritto:Beh, se è capitato anche a te con stesse modalità mi sento più sollevato: il problema è ripetibile, documentato, e (probabilmente) indipendente dal mio setup.

Buon lavoro. Immagine
Beh si penso proprio sia indipendente dalla tu configurazione.
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

^Juza^
Administrator
Administrator
Messaggi: 7741
Iscritto il: sab mag 20, 2006 2:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: Problemi di server?

Messaggio da ^Juza^ » lun gen 13, 2020 10:30 am

Che rottura di scatole....cercheremo di capire che caovlo succede....
grazie della segnalazione...e se vi capita fate uno stamp....così ci sengamo le anomalie e cerchiamo di creare una reportistica
grazie intanto
Immagine

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1295
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Problemi di server?

Messaggio da Mathsl96 » gio feb 06, 2020 1:24 pm

Ieri, dalle 22 di sera per gran parte della serata
Allegati
Screenshot_2020-02-05-21-52-16-683_com.ksmobile.cb.png
Screenshot_2020-02-05-21-52-16-683_com.ksmobile.cb.png (20.79 KiB) Visto 786 volte

Rispondi