Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Qui possiamo parlare di tutto il mondo delle due ruote, farci vedere le ultime tue modifiche effettuate alla moto e vantarsi delle ultime sverniciate ai danni di qualche altra moto :)
yoda
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1061
Iscritto il: mar dic 27, 2016 6:56 pm
Moto: Hornet 2008
Località: Vicino la capitale

Re: Oggi giretto in Triumph(e poi in Yamaha!)

Messaggio da yoda » ven mag 14, 2021 4:27 pm

Quale mappa rain? Ho tenuto la 2 ed era già dolcissima così :asd:

Inviato dal mio H8314 utilizzando Tapatalk


Monte
Smanettone
Smanettone
Messaggi: 632
Iscritto il: gio gen 03, 2019 10:34 am
Moto: SV 650 s 00

Re: Oggi giretto in Triumph(e poi in Yamaha!)

Messaggio da Monte » ven mag 14, 2021 5:04 pm

Come si suol dire l'hai "bagnata"!!!
Immagine

sniper765
Administrator
Administrator
Messaggi: 17203
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Oggi giretto in Triumph(e poi in Yamaha!)

Messaggio da sniper765 » ven mag 14, 2021 7:02 pm

yoda ha scritto:Ho preso un'acqua al ritorno che in 5 anni e mezzo di Hornet mai successo Immaginelone:

Inviato dal mio H8314 utilizzando Tapatalk
Porca vacca...
Bagnata ma fortunata dai, vedila così.
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

stez90
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1371
Iscritto il: dom gen 13, 2013 12:32 am
Moto: mt09
Località: PD

Re: Oggi giretto in Triumph(e poi in Yamaha!)

Messaggio da stez90 » ven mag 14, 2021 7:41 pm

yoda ha scritto:
ven mag 14, 2021 4:27 pm
Quale mappa rain? Ho tenuto la 2 ed era già dolcissima così :asd:

Inviato dal mio H8314 utilizzando Tapatalk
Com'è la mappa "rain" della nuova? Sulla mia la trovo inguidabile, troppo in ritardo la risposta del gas, tocca dare mezza manetta per partire.

yoda
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1061
Iscritto il: mar dic 27, 2016 6:56 pm
Moto: Hornet 2008
Località: Vicino la capitale

Re: Oggi giretto in Triumph(e poi in Yamaha!)

Messaggio da yoda » ven mag 14, 2021 9:09 pm

Sembra che la moto non entri mai in coppia.

Inviato dal mio H8314 utilizzando Tapatalk


yoda
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1061
Iscritto il: mar dic 27, 2016 6:56 pm
Moto: Hornet 2008
Località: Vicino la capitale

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da yoda » ven mag 14, 2021 10:53 pm

Ed eccoci qui, dopo il diluvio.

Ho subito fatto qualche piccola personalizzazione(nulla di che, protezione serbatoio, protezione tappo serbatoio, fascetta testimone su stelo forcella e stelo mono, alzato le pedane nella posizione superiore, tolto l'orribile e papposo grasso catena yamaha e messo il putoline...e cercato invano la presa ausiliaria dove poter attaccare la presa usb...

2 considerazioni: i cablaggi elettrici sono ORRIBILI. Brutti cavi a vista, rozzamente nastrati. Pessimi.
Invece, a livello protettivo, delle piacevoli scoperte. Il carter frizione ha già un involucro plastico protettivo, e le frecce anteriori sono montate con un buffo sistema che fa si che, se le si preme con forza dall'esterno all'interno, rientrano dentro la cover protettiva del radiatore, salvandosi da eventuali rotture.

PS: per quanto riguarda il discusso frontale, mi sono reso conto che, a seconda se lo sguardo si focalizza sulla parte superiore, o su quella inferiore, somiglia da Jar Jar Binks ad un Transformer :asd:

Immagine

Immagine

Immagine

Immagine

Immagine

sniper765
Administrator
Administrator
Messaggi: 17203
Iscritto il: lun lug 12, 2010 4:31 pm
Moto: SV650 K7 Naked
Nome: mio o della moto?
Località: Velletri (RM)

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da sniper765 » sab mag 15, 2021 10:09 am

Quello che mi viene da dire riguardo i cablaggi elettrici è che le attuali in moto hanno talmente tanta elettronica e talmente tanti cavi in giro che nasconderli o posizionarli in maniera realmente elegante su una naked credo sia veramente qualcosa di difficile...

Ora attendiamo il test in coppia di cui sono veramente curioso


Ah, un cupolino ci vuole proprio, assolutamente.
sniper765 su SV650 K7 Naked

Immagine

"avessi i soldi avrei una moto per ogni paio di scarpe ed un paio di scarpe per ogni giorno del mese..." cit. Sgualfone

Mathsl96
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1632
Iscritto il: sab feb 09, 2019 10:24 pm
Moto: SV650S 2010

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da Mathsl96 » sab mag 15, 2021 12:43 pm

sniper765 ha scritto:
sab mag 15, 2021 10:09 am
Quello che mi viene da dire riguardo i cablaggi elettrici è che le attuali in moto hanno talmente tanta elettronica e talmente tanti cavi in giro che nasconderli o posizionarli in maniera realmente elegante su una naked credo sia veramente qualcosa di difficile...

Ora attendiamo il test in coppia di cui sono veramente curioso


Ah, un cupolino ci vuole proprio, assolutamente.
Anche perché tra vibrazioni, dossi, gira lo sterzo ecc se i cablaggi non facessero un giro ben studiato e per nasconderli li strozzassero troppo, finisce che dopo tot anni qualche filo di rame si spezza. E già non usano chissà che materiali in costruzione.

yoda
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1061
Iscritto il: mar dic 27, 2016 6:56 pm
Moto: Hornet 2008
Località: Vicino la capitale

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da yoda » sab mag 15, 2021 2:26 pm

Primo giretto di 90km sulla mia strada-test vicino casa(Tolfa per i romani). Si guida veramente da dio, ho solamente tolto 2 clik in compressione al mono perché risultava troppo secco sulle sconnessioni, ed aumentato il freno in estensione. La moto è neutra in maniera impressionante , dove la metti lei va e ci resta. E veramente sorprendenti queste bridgestone s22, per uno come me che viene da 10 anni consecutivi di Dunlop D211 GP racer. Spero solo che i freni siano da rodare un altro pò, perché per frenare come piace a me l'attacco delle pasticche non mi convince, probabilmente dovrò dargli di zcoo pure su questa.

Ps: primo giretto, ma anche prima magagna. Stamattina vado per prenderla per portarla a sciacquare tutto il fango preso ieri, e spia avaria motore che resta accesa. Essendo assolutamente certo di non aver toccato nulla, vado a lavarla, torno, mi cambio con l'intenzione di andare presso la concessionaria a fare una diagnosi, e la spia non si accende più. In settimana indagherò, ma con calma, ora me la godo.




Inviato dal mio H8314 utilizzando Tapatalk


^Juza^
Administrator
Administrator
Messaggi: 8018
Iscritto il: sab mag 20, 2006 2:33 pm
Moto: sv650s k6
Località: Aprilia sotto Roma

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da ^Juza^ » sab mag 15, 2021 4:20 pm

Potrebbe essere banalmente....l acqua presa? Non che la cosa sia normale....ma ...diciamo pragmaticamente un contatto esposto..

Il cupolino ci deve andare..anche perché sembra proprio predisposta...del tipo..la faccio con il cupolino..lo tolgo e poi te lo vendo a parte...


In tutta onestà...il frontale non riesco a farmelo piacere
Magari dal vivo.


Dinamicante..se hanno migliorato la pr cedente..che era già ottima..questa davvero è una bomba

Inviato dal mio motorola edge utilizzando Tapatalk

Immagine

stez90
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1371
Iscritto il: dom gen 13, 2013 12:32 am
Moto: mt09
Località: PD

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da stez90 » sab mag 15, 2021 10:38 pm

yoda ha scritto:
sab mag 15, 2021 2:26 pm
Primo giretto di 90km sulla mia strada-test vicino casa(Tolfa per i romani). Si guida veramente da dio, ho solamente tolto 2 clik in compressione al mono perché risultava troppo secco sulle sconnessioni, ed aumentato il freno in estensione. La moto è neutra in maniera impressionante , dove la metti lei va e ci resta. E veramente sorprendenti queste bridgestone s22, per uno come me che viene da 10 anni consecutivi di Dunlop D211 GP racer. Spero solo che i freni siano da rodare un altro pò, perché per frenare come piace a me l'attacco delle pasticche non mi convince, probabilmente dovrò dargli di zcoo pure su questa.

Ps: primo giretto, ma anche prima magagna. Stamattina vado per prenderla per portarla a sciacquare tutto il fango preso ieri, e spia avaria motore che resta accesa. Essendo assolutamente certo di non aver toccato nulla, vado a lavarla, torno, mi cambio con l'intenzione di andare presso la concessionaria a fare una diagnosi, e la spia non si accende più. In settimana indagherò, ma con calma, ora me la godo.




Inviato dal mio H8314 utilizzando Tapatalk
Se la spia era dovuta a qualcosa di degno di nota non dovrebbe andar via da sola, credo sia un requisito dell'EURO 4-5 ecc.
Per la mia ho preso l'adattatore OBD per resettare le spie, viene comodo se cambi scarico e metti male la lambda o più semplicemente sovrappensiero fai girare la ruota sui cavalletti (spia per presunta avaria sensori ABS/TC)

yoda
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1061
Iscritto il: mar dic 27, 2016 6:56 pm
Moto: Hornet 2008
Località: Vicino la capitale

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da yoda » sab mag 15, 2021 11:22 pm

stez90 ha scritto:
sab mag 15, 2021 10:38 pm
yoda ha scritto:
sab mag 15, 2021 2:26 pm
Primo giretto di 90km sulla mia strada-test vicino casa(Tolfa per i romani). Si guida veramente da dio, ho solamente tolto 2 clik in compressione al mono perché risultava troppo secco sulle sconnessioni, ed aumentato il freno in estensione. La moto è neutra in maniera impressionante , dove la metti lei va e ci resta. E veramente sorprendenti queste bridgestone s22, per uno come me che viene da 10 anni consecutivi di Dunlop D211 GP racer. Spero solo che i freni siano da rodare un altro pò, perché per frenare come piace a me l'attacco delle pasticche non mi convince, probabilmente dovrò dargli di zcoo pure su questa.

Ps: primo giretto, ma anche prima magagna. Stamattina vado per prenderla per portarla a sciacquare tutto il fango preso ieri, e spia avaria motore che resta accesa. Essendo assolutamente certo di non aver toccato nulla, vado a lavarla, torno, mi cambio con l'intenzione di andare presso la concessionaria a fare una diagnosi, e la spia non si accende più. In settimana indagherò, ma con calma, ora me la godo.




Inviato dal mio H8314 utilizzando Tapatalk
Se la spia era dovuta a qualcosa di degno di nota non dovrebbe andar via da sola, credo sia un requisito dell'EURO 4-5 ecc.
Per la mia ho preso l'adattatore OBD per resettare le spie, viene comodo se cambi scarico e metti male la lambda o più semplicemente sovrappensiero fai girare la ruota sui cavalletti (spia per presunta avaria sensori ABS/TC)
Dammi maggiori informazioni please :wink:

ps: mi stai dicendo che siccome ho pulito e lubrificato la catena sul cavalletto posteriore, facendo girare la ruota a mano, si è accesa la spia di avaria? :o :o :o

Teobecks
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2983
Iscritto il: lun mag 24, 2010 9:43 pm
Moto: Solo Ducati.........
Località: vicino jessi james

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da Teobecks » dom mag 16, 2021 7:29 am

Ah la tecnologia... :asd:

Son curioso di sapere anch'io di sta cosa, ma mi viene da dire che il problema potrebbe presentarsi a quadro accesso perlomeno e dubito che abbia lasciato la chiave girata (o peggio la moto accesa) mentre operava sulla catena.
"Come riconoscere il Desmo? Il rumore di funzionamento è quello che va in risonanza con il cuore...è difficile distinguerlo solo per chi non può capire..."

F. Taglioni

Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1354
Iscritto il: mar apr 19, 2016 6:10 am
Moto: Versys 1000 SE 2021
Nome: Daniele

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da Sgualfone » dom mag 16, 2021 7:45 am

Sulle moto dotate di piattaforma IMU abs cornering e controllo di trazione cornering se a quadro acceso (non fa differenza se motore acceso o meno) si fanno girare le ruote (indistintamente se anteriore o posteriore) la centralina rileva una differenza di velocità tra le due ruote e visto che non ne capisce il motivo va in errore supponendo che uno sei sensori non stia funzionando in modo corretto, il tutto si risolve quando la metti su strada e percorso un certo numero di km la centralina giudica nuovamente attendibili i dati dei sensori.
Lo fa anche la mia e sono stato avvisato di non farlo mai perchè con il ripetersi dell'errore la centralina potrebbe decidere che il sensore non è più attendibile ed obbligarri ad un passaggio dal meccanico per il relativo reset.
La modernità... cmq sul manuale uso e manutenzione è spiegato, almeno nella mia, in modo semplicistico di non fare queste operazioni a quadro acceso.
Kawasaki Versys 1000 SE 2021

Immagine

:vroom: :vroom: :vroom: :vroom: :vroom: :vroom: :vroom: :vroom:

yoda
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1061
Iscritto il: mar dic 27, 2016 6:56 pm
Moto: Hornet 2008
Località: Vicino la capitale

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da yoda » dom mag 16, 2021 7:55 am

Teobecks ha scritto:Ah la tecnologia... :asd:

Son curioso di sapere anch'io di sta cosa, ma mi viene da dire che il problema potrebbe presentarsi a quadro accesso perlomeno e dubito che abbia lasciato la chiave girata (o peggio la moto accesa) mentre operava sulla catena.
Ovviamente no, però non escludo, avendo tenuto la moto sul cavalletto posteriore per qualche ora, mentre cercavo la presa 12v, di aver acceso il quadro e contemporaneamente girato la ruota posteriore a mano.
Devo vedere se sul manuale è riportata 'sta cosa...

Ps: non è (purtroppo) il mio caso, ma lo stesso problema non dovrebbe presentarsi impennando?

Inviato dal mio H8314 utilizzando Tapatalk




Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1354
Iscritto il: mar apr 19, 2016 6:10 am
Moto: Versys 1000 SE 2021
Nome: Daniele

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da Sgualfone » dom mag 16, 2021 8:05 am

Però... in teoria se fosse stato il far girare la ruota si doveva accendere anche la spia abs e non solo quella motore... :mumble:

Forse che cercando dove prendere il 12volt hai staccato qualche connettore e accendendo il quadro è andato in errore per poi risolversi? :mumble:
Kawasaki Versys 1000 SE 2021

Immagine

:vroom: :vroom: :vroom: :vroom: :vroom: :vroom: :vroom: :vroom:

yoda
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1061
Iscritto il: mar dic 27, 2016 6:56 pm
Moto: Hornet 2008
Località: Vicino la capitale

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da yoda » dom mag 16, 2021 8:59 am

Mah, avevo trovato un connettore che pensavo fosse quello corretto e gli ho tolto il cappuccio, e poi misurato col tester, però era un connettore cieco...

Inviato dal mio H8314 utilizzando Tapatalk


Sgualfone
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1354
Iscritto il: mar apr 19, 2016 6:10 am
Moto: Versys 1000 SE 2021
Nome: Daniele

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da Sgualfone » dom mag 16, 2021 9:22 am

Poteva essere il connettore per il reset del service...
Kawasaki Versys 1000 SE 2021

Immagine

:vroom: :vroom: :vroom: :vroom: :vroom: :vroom: :vroom: :vroom:

Teobecks
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 2983
Iscritto il: lun mag 24, 2010 9:43 pm
Moto: Solo Ducati.........
Località: vicino jessi james

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da Teobecks » dom mag 16, 2021 9:28 am

E vabbè, anche fosse, col tester avrà trovato la linea can niente di più. Se messo in tensione non fa danni.
Però la ECU potrebbe aver sentito una resistenza differente nella linea e quindi presentare errore.
Boh, son supposizioni.
"Come riconoscere il Desmo? Il rumore di funzionamento è quello che va in risonanza con il cuore...è difficile distinguerlo solo per chi non può capire..."

F. Taglioni

yoda
Pilota Ufficiale
Pilota Ufficiale
Messaggi: 1061
Iscritto il: mar dic 27, 2016 6:56 pm
Moto: Hornet 2008
Località: Vicino la capitale

Re: Oggi giretto in Triumph(e poi in Yamaha!) EDIT...e Yamaha fu!

Messaggio da yoda » dom mag 16, 2021 1:14 pm

Sgualfone ha scritto:
dom mag 16, 2021 9:22 am
Poteva essere il connettore per il reset del service...
Se intendi il connettore della diagnostica no, quello sta sotto la sella ed è rosso. :wink:

Rispondi