La ricerca ha trovato 45 risultati

da noah_oe
mar ago 09, 2016 12:55 am
Forum: Sv
Argomento: 650 K1 non tiene il minimo
Risposte: 12
Visite : 4643

Re: 650 K1 non tiene il minimo

ps come si cambia il titolo del topic in (risolto)?
da noah_oe
mar ago 09, 2016 12:54 am
Forum: Sv
Argomento: 650 K1 non tiene il minimo
Risposte: 12
Visite : 4643

Re: 650 K1 non tiene il minimo

Inizia a cambiare le candele. Io devo usare per forza le NGK CR9, singolo o doppio elettrodo. Se metto qualcosa di più caldo mi vanno in corto dopo poco. Inoltre controlla la sincronizzazione dei carburatori. Nel vecchio sito ( no nel forum) c'è una guida ben fatta che spiega come. Serve un tubo tr...
da noah_oe
mar ago 09, 2016 12:52 am
Forum: Sv
Argomento: 650 K1 non tiene il minimo
Risposte: 12
Visite : 4643

Re: 650 K1 non tiene il minimo

alla fine avevate ragione entrambi! Se vi dico qual era il problema non ci credete! Come ha detto Dende c'era un gommino crepato, ma non quello che pensava lui...in realtà si è crepato un piccolo gommino che serve per tenere fermo quello che sul manuale chiamano "stantuffo dello starter" (il cavo ch...
da noah_oe
lun ago 08, 2016 10:41 am
Forum: Sv
Argomento: 650 K1 non tiene il minimo
Risposte: 12
Visite : 4643

Re: 650 K1 non tiene il minimo

se è crepato come me ne accorgo? non ho nessuna perdita
da noah_oe
lun ago 08, 2016 10:15 am
Forum: Sv
Argomento: 650 K1 non tiene il minimo
Risposte: 12
Visite : 4643

Re: 650 K1 non tiene il minimo

non ho capito :-p
non ho controllato tutto ciò che è carburatori...pensavo di non averne bisogno. rispetto al manuale di officina sai dirmi cosa devo controllare nello specifico?
Grazie!
da noah_oe
dom ago 07, 2016 7:42 pm
Forum: Sv
Argomento: 650 K1 non tiene il minimo
Risposte: 12
Visite : 4643

Re: 650 K1 non tiene il minimo

ho smontato le candele, quella del cilindro fronte strada è nera! Riassumendo il problema: - Accendo la moto e il contagiri balla tra 900 e 1500 giri (anche a motore caldo) - se sgaso il motore si ferma sui 2000 giri per una trentina di secondi, poi torna a ballare e poi la moto si spegne - questa c...
da noah_oe
dom ago 07, 2016 3:13 pm
Forum: Sv
Argomento: 650 K1 non tiene il minimo
Risposte: 12
Visite : 4643

Re: 650 K1 non tiene il minimo

ho letto in un commento di dip da qualche parte che sulla sua carbu se le candele non sono allineate ...potrebbe essere?
da noah_oe
dom ago 07, 2016 2:44 pm
Forum: Sv
Argomento: 650 K1 non tiene il minimo
Risposte: 12
Visite : 4643

650 K1 non tiene il minimo

Buongiorno ragazzi, scrivo perchè ho un problema sulla mia k1. PREMESSA - la moto è ferma da ottobre 2015 enegli ultimi due mesi ho passato i mei weekend a smontare completamente la moto, ho risistemato impianto elettrico, pulito i contatti, sgrassato le incrostazioni sulla meccanica, rimosso i segn...
da noah_oe
mer lug 20, 2016 6:37 pm
Forum: Vendo
Argomento: [CR] Vendo/smonto sv 650 s 2002
Risposte: 95
Visite : 39993

Re: [CR] Vendo/smonto sv 650 s 2002

grazie lo stesso
da noah_oe
mer lug 20, 2016 5:50 pm
Forum: Vendo
Argomento: [CT] Vendo per Sv 650 99-02
Risposte: 3
Visite : 2848

Re: [CT] Vendo per Sv 650 99-02

ciao sto cercando il sensore di rinvio del contachilometri, per caso ce l'hai disponibile? Grazie
da noah_oe
mer lug 20, 2016 5:46 pm
Forum: Vendo
Argomento: [GE] Ricambi SV 650 n/s del 2001
Risposte: 7
Visite : 4098

Re: [GE] Ricambi SV 650 n/s del 2001

Ciao Sto cercando il sensore di rinvio del contachilometri. Per caso ce l'hai disponibile?
da noah_oe
mer lug 20, 2016 5:45 pm
Forum: Vendo
Argomento: [CR] Vendo/smonto sv 650 s 2002
Risposte: 95
Visite : 39993

Re: [CR] Vendo/smonto sv 650 s 2002

ciao sto cercando il rinvio del contachilometri, ce l'hai ancora?
da noah_oe
mar set 02, 2014 12:27 pm
Forum: Sv
Argomento: Impianto elettrico in avvio 650k1
Risposte: 46
Visite : 8036

Re: Impianto elettrico in avvio 650k1

Grazie dip per tutto il supporto che mi stai dando, immagino che sia stata una seccatura per te svitare il codone per fare le misure...e grazie anche per i complimenti :-) alla fine con i vostri consigli chiari e leggendo le istruzioni non è stato difficile capire cosa fare! Ho già contattato Ros in...
da noah_oe
mar set 02, 2014 12:15 pm
Forum: Compro
Argomento: (Torino) Pezzi vari Sv650 N '01
Risposte: 11
Visite : 4067

Re: (Torino) Pezzi vari Sv650 N '01

Scrivo dalla sardegna ora, da livorno scriveró dal 20 settembre in poi, parlo di tutto il coperchio del conta km In questo momento sto avendo problemi sull'impianto elettrico, quindi non ho frettissima, mi manderesti una foto in PM? io ho fianchetti e copri relè pronti alla partenza Giosy mi potres...
da noah_oe
lun set 01, 2014 10:02 pm
Forum: Sv
Argomento: Impianto elettrico in avvio 650k1
Risposte: 46
Visite : 8036

Re: Impianto elettrico in avvio 650k1

Domanda idiota...se fosse un contatto sporco? Ho pulito quasi tutti i connettori prima di rimetterla in strada, ma magari ho dimenticato qualcosa...possibile?
da noah_oe
lun set 01, 2014 5:36 pm
Forum: Sv
Argomento: La mia SV 650 k5 fà 14,5/15 km/l
Risposte: 68
Visite : 15412

Re: La mia SV 650 k5 fà 14,5/15 km/l

La mia bimba 650 k1 ha 45000 km, guidata in maniera tranquilla su strade urbane, extraurbane e montagna e città, mediamente fa i 300/320 km con un pieno
da noah_oe
lun set 01, 2014 4:55 pm
Forum: Compro
Argomento: (Torino) Pezzi vari Sv650 N '01
Risposte: 11
Visite : 4067

Re: (Torino) Pezzi vari Sv650 N '01

ciao Frankie! a quale dei due coperchietti ti riferisci? di dove sei?
da noah_oe
dom ago 31, 2014 7:59 pm
Forum: Sv
Argomento: Impianto elettrico in avvio 650k1
Risposte: 46
Visite : 8036

Re: Impianto elettrico in avvio 650k1

Noah, quando hai cambiato il regolatore, funzionava bene tutto o il difetto si è presentato solo quando sei stato "costretto" ad andar piano? per quanto riguarda il regolatore l'ho montato, ho fatto 200 km in città sotto sole, pioggia, freddo e caldo, poi ho fatto un viaggio di due giorni da Torino...
da noah_oe
dom ago 31, 2014 7:40 pm
Forum: Sv
Argomento: Impianto elettrico in avvio 650k1
Risposte: 46
Visite : 8036

Re: Impianto elettrico in avvio 650k1

alla fine sul manuale d'officina non c'è scritto come si smonti lo statore. c'è solo un'immagine di come è quando è aperto. Sinceramente non mi sembra a bagno d'olio come diceva miki66...basta togliere le 7 viti del coperchio? e poi?...vorrei evitare di spendere altri soldi dal meccanico...sto scher...
da noah_oe
dom ago 31, 2014 1:32 pm
Forum: Sv
Argomento: Impianto elettrico in avvio 650k1
Risposte: 46
Visite : 8036

Re: Impianto elettrico in avvio 650k1

ragazzi, prima di tutto vorrei dirvi che siete grandissimi! GRAZIE!!! ora passiamo alle cose tristi :-( ho effettuato tutte le rilevazioni che mi ha consigliato DIP...vi spiego come ho fatto. motore spento, scollegato il connettore con i tre fili gialli, tester su OHM, puntale rosso sul connettore d...