Modifica dimensione carattere
Oggi è gio dic 13, 2018 2:35 am
Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni. Sono inoltre presenti cookie di terze parti, esterni al software phpBB, relativi a (titolo esemplificativo e non esaustivo) Google Adsense, Youtube, ImageShack, Histats, Google+, Twitter, Facebook, (e altri Social Network), e ad altri siti. La navigazione su questo forum, implica la completa accettazione dell’utilizzo di ogni tipologia di cookie esistente su sv-italia.it.
VECCHIO FORUM


Scrivi un nuovo argomentoRispondi al messaggio Pagina 1 di 1   [ 4 messaggi ]
Autore Messaggio
 Oggetto del messaggio: Help:lancetta contagiri impazzita a motore spento (my 99)
MessaggioInviato: dom ago 05, 2018 10:01 am 
Cancello
Cancello

Iscritto il: gio giu 25, 2015 6:13 pm
Messaggi: 28
Moto: suzuki sv 650 s
Ragazzi buongiorno a tutti Mi ripresento anche se ero già iscritto al Forum da 2/3 anni.sono Enzo,sono di Caserta ,ho 39 anni sono possessore da 3 di un SV 650 S del 99 e vi scrivo perché la mia bimba ha deciso di crearmi problemi a 4 giorni dalla partenza per il Montenegro. Ho cercato un argomento simile ma non l'ho trovato e quindi chiedo il vostro aiuto perché sono seriamente preoccupato. Da una decina di giorni a questa parte capita spesso che la lancetta del contagiri della mia moto che è a carburatore appena giro il contatto faccia un paio di salti di intensità variabile come se facesse un check che non ha, per poi tornare dopo un paio di secondi ferma al suo posto sullo zero. A motore acceso invece Nessun problema,la moto è regolarissima anche perché è stata totalmente controllata e la lancetta non ha nessun sbalzo o tentennamento.l' Avevo anche portato dal meccanico che aveva detto di aver risolto invece il giorno dopo si è ripresentato.Peccato che nel frattempo lui abbia chiuso per ferie.
Qualcuno mi sa dire Quale può essere la causa e come la potrei risolvere in breve tempo da solo visto che qui sono tutti chiusi?
Finché è un sensore oo un contatto elettrico che non mi va a inficiare il resto dell'impianto e quindi l'affidabilità non è un grosso problema, ma leggevo da qualche parte che quel sensore è attaccato alle bobine e non vorrei che il problema potesse essere qualcosa di ben più serio come il regolatore di tensione o le bobine stesse che se mi lasciano a piedi in Montenegro nella settimana di Ferragosto mi rovinano.
AIUTOOO!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Help:lancetta contagiri impazzita a motore spento (my 99
MessaggioInviato: dom ago 05, 2018 10:53 am 
Piegatore
Piegatore

Iscritto il: mar apr 19, 2016 5:10 am
Messaggi: 423
Moto: V-Strom 650 XT
Nome: Daniele
Beh... inizia con misurare la tensione della batteria a moto spenta, a moto accesa al minimo, a moto accesa con motore a 5000giri con e senza fari accesi... in tutti i casi non deve superare i 14,5 volt se non ricordo male... così hai verificato che il regolatore sia in ordine...
Se lo è allora hai due cavi che fanno contatto ma dirti quali è dura anche perchè come hai detto tu non fa controlli la centralina del 99 quindi quegli sbalzi non riesco a immaginare cosa possano essere...


Top
 Profilo  
 
 Oggetto del messaggio: Re: Help:lancetta contagiri impazzita a motore spento (my 99
MessaggioInviato: dom ago 05, 2018 4:50 pm 
Cancello
Cancello

Iscritto il: gio giu 25, 2015 6:13 pm
Messaggi: 28
Moto: suzuki sv 650 s
Ti ringrazio,ma a parte un po' di "debolezza" l'impianto,testato dal meccanico,andava bene.
Spero che qualcuno abbia avuto lo spesso problema per sapere come ha risolto


Top
 Profilo  
 
 Oggetto del messaggio: Re: Help:lancetta contagiri impazzita a motore spento (my 99
MessaggioInviato: lun ago 20, 2018 4:24 pm 
Manetta Suprema
Manetta Suprema

Iscritto il: mar dic 30, 2008 8:39 pm
Messaggi: 7490
Località: molise
Controlla se hai ossido sui morsetti della batteria o sui contatti sotto il cruscotto, la mia lo faceva appena comprata, ho passato tutti i contatti col wd40 e sono 9 anni che non lo fa piu

_________________
Riso in bianco FINITO!!!!!
Immagine Immagine


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Scrivi un nuovo argomentoRispondi al messaggio Pagina 1 di 1   [ 4 messaggi ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Traduzione Italiana phpBB.it