Modifica dimensione carattere
Oggi è mar giu 19, 2018 4:17 am
Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni. Sono inoltre presenti cookie di terze parti, esterni al software phpBB, relativi a (titolo esemplificativo e non esaustivo) Google Adsense, Youtube, ImageShack, Histats, Google+, Twitter, Facebook, (e altri Social Network), e ad altri siti. La navigazione su questo forum, implica la completa accettazione dell’utilizzo di ogni tipologia di cookie esistente su sv-italia.it.
VECCHIO FORUM


Scrivi un nuovo argomentoRispondi al messaggio Pagina 1 di 1   [ 5 messaggi ]
Autore Messaggio
 Oggetto del messaggio: Problema accensione
MessaggioInviato: mer giu 06, 2018 3:11 pm 
Cancello
Cancello

Iscritto il: mer giu 06, 2018 2:55 pm
Messaggi: 3
Moto: SV650s
Buongiorno a tutti !
E' un po' di tempo che la mia SV650 del 2000 mi dà problemi all'accensione. Quando è in moto tutto ok, ma dopo un giorno o due in garage si mette in moto a fatica o non parte affatto.
Dando contatto il motorino d'avviamento gira (la batteria la tengo ben carica) ma anche insistendo non parte nessun "colpo" e neppure si sente odore di benzina (anche insistendo per 10-15 min fino all'esaurimento della batteria) !
Già sostitutio candele (e comunque ho controllato che danno scintilla) ma mi sono accorto che, smontandole dopo un lungo tentativo di accensione, erano completamente asciutte, ergo, come sospettavo, non arriva benzina (ovviamente nel serbatoio ce n'è in abbondanza).
Poi magari lasciandola riposare un quarto d'ora (o ritornando in giornata) parte abbastanza bene (rabbia !!).
Già pulito anche il foro di sfiato del serbatoio.

Qualche consiglio ?

Grazie.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema accensione
MessaggioInviato: mer giu 06, 2018 4:03 pm 
Piegatore
Piegatore

Iscritto il: mar apr 19, 2016 5:10 am
Messaggi: 362
Moto: V-Strom 650 XT
Nome: Daniele
Pulizia completa e revisione del carburatore e.... il pezzo incriminato secondo me è il tubo di depressione è un tubicino che si collega alla valvola carbutante (in genere chiamato rubinetto) sotto al serbatorio che serve a far aprire la valvola e far scendere la benzina dal servatorio al carburatore se questo è crepato o rotto o mal collegato non genera la depressione e quindi non scende la benzina... te ne accorgi visivamente.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema accensione
MessaggioInviato: lun giu 11, 2018 6:44 am 
Cancello
Cancello

Iscritto il: mer giu 06, 2018 2:55 pm
Messaggi: 3
Moto: SV650s
Grazie Sgualfone.

Ho controllato il tubetto della depressione, visivamente pare in ordine (probabilmente è stato sostituito con il rubinetto pochi anni addietro), ho provato anche a scollegarlo dal motore e con lievi suzioni verificare che faccia aprire la valvola : effettivamente si vede subito la benzina scendere.
Quando però provo a mettere in moto, tenendo il serbatoio leggermente sollevato, non si vede invece scendere benzina nel tubetto (la presenza di qualche bolla d'aria mi ha permesso un facile controllo visivo del movimento della benzina nel tubetto).
Parrebbe quindi che all'atto dell'accensione non venga prodotta la necessaria depressione e conseguentemente non scende la benzina (questo spiegherebbe perché non si avvia e non si sente odore di benzina nonostante i tentativi).

Ulteriori suggerimenti ?
La pulizia / revisione del carburante è un'operazione approcciabile "fai da te" o devo trovarmi un meccanico (al momento non ho riferimenti affidabili cui rivolgermi).


Grazie !!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema accensione
MessaggioInviato: lun giu 11, 2018 7:12 am 
Piegatore
Piegatore

Iscritto il: mar apr 19, 2016 5:10 am
Messaggi: 362
Moto: V-Strom 650 XT
Nome: Daniele
La revisione non è complicata in se ma l'allineamento dei carburatori non so spiegarti come farlo ed un carburatorista ha un'attrezzo adatto per misurare i flussi d'aria... cmq se la benzina esce senza problemi dal serbatoio sucando dal tubo di depressione potresti avere i filtri benzina sporchi o gli spilli inchiodati quindi una bella pulizia e revisione ai carburatori la farei fare... con pochi soldi massima resa e la moto gira anche più regolare.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema accensione
MessaggioInviato: lun giu 11, 2018 1:04 pm 
Cancello
Cancello

Iscritto il: mer giu 06, 2018 2:55 pm
Messaggi: 3
Moto: SV650s
Grazie mille !!!


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Scrivi un nuovo argomentoRispondi al messaggio Pagina 1 di 1   [ 5 messaggi ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Traduzione Italiana phpBB.it