www.sv-italia.it
http://www.sv-italia.it/forum/

Sv 99-02 esce benzina da tubo sfiato aria carburatore
http://www.sv-italia.it/forum/viewtopic.php?f=86&t=287786
Pagina 1 di 1

Autore:  emmeand [ lun lug 02, 2018 9:57 am ]
Oggetto del messaggio:  Sv 99-02 esce benzina da tubo sfiato aria carburatore

Ciao, dopo mooooolto tempo che è stata ferma in garage, ho provato rimettere in moto la mia Sv del '99.

Appena ha iniziato a girare il motore (si era acceso ad un solo cilindro, quello posteriore) mi sono accorto che pisciava benzina dal "tubo sfiato aria carburatore", cosi chiamato dal manuale..., del carburatore frontale.

Qualcuno sa dirmi cosa succede nel carburatore quando esce benzina da lì?

... in modo da fare intervento mirato quando smonterò il carburatore.

Grazie ciao.

Autore:  Ros [ lun lug 02, 2018 10:23 am ]
Oggetto del messaggio:  Re: Sv 99-02 esce benzina da tubo sfiato aria carburatore

Lo spillo del galleggiante non chiude

Autore:  emmeand [ lun lug 02, 2018 10:36 am ]
Oggetto del messaggio:  Re: Sv 99-02 esce benzina da tubo sfiato aria carburatore

Grazie Ros. A distanza di anni ti ritrovo sempre molto utile e soprattutto attivo!!!!

A presto.

Autore:  lorenzino [ mer lug 04, 2018 8:46 am ]
Oggetto del messaggio:  Re: Sv 99-02 esce benzina da tubo sfiato aria carburatore

Successo anche a me con le stesse esatte modalità, moto ferma da un mesetto per problema alla frizione. Poi è passato.

Autore:  emmeand [ lun lug 09, 2018 8:30 am ]
Oggetto del messaggio:  Re: Sv 99-02 esce benzina da tubo sfiato aria carburatore

Bene. Ora ho sistemato il galleggiante, problema risolto. PERO' secondo me c'è ancora qualcosa che non va bene...

Al minimo tutto ok, ma quando accelero vedo uscire qualche sbruffo di benzina dal forellino dove si infila lo spillo del carburatore (solo in quello del cilindro frontale, l'altro non lo fa). Accelerando la moto inoltre scoppietta, ma non so se dare la colpa al COBRA di Ros.... :wink:

Che può essere? (Posto una foto del forellino dove escono sbruffetti di benza).

Ah, per ultimo, ho il contagiri che sembra dare i numeri: al minimo segna 3-4000 giri, poi appena poco il gas parte a busso a fine corsa...

Immagine

Autore:  sniper765 [ lun lug 09, 2018 9:23 am ]
Oggetto del messaggio:  Re: Sv 99-02 esce benzina da tubo sfiato aria carburatore

Quello che accade al contagiri potrebbe essere un indizio del fatto che il regolatore di tensione potrebbe essere sulla cattiva strada.

Inviato dal mio BLN-L21 utilizzando Tapatalk

Autore:  emmeand [ lun lug 09, 2018 10:16 am ]
Oggetto del messaggio:  Re: Sv 99-02 esce benzina da tubo sfiato aria carburatore

Mmm.... sarebbe molto brutto... Ma il regolatore può danneggiarsi a stare ferma in garage.?

Andava tutto bene (quattro anni fa)...

Non potrebbe essere l'attacco/sensore del contagiri/tachimetro al motore che stando fermo ha bisogno di una pulita??

Autore:  sniper765 [ lun lug 09, 2018 11:20 am ]
Oggetto del messaggio:  Re: Sv 99-02 esce benzina da tubo sfiato aria carburatore

emmeand ha scritto:
Mmm.... sarebbe molto brutto... Ma il regolatore può danneggiarsi a stare ferma in garage.?

Andava tutto bene (quattro anni fa)...

Non potrebbe essere l'attacco/sensore del contagiri/tachimetro al motore che stando fermo ha bisogno di una pulita??


Batteria è ok?

Il sensore del tachimetro è magnetico, e con il contagiri tra l'altro c'entra poco.

Per la questione contagiri, controlla i connettori e vai di pulisci contatti secco, intanto.

Inviato dal mio BLN-L21 utilizzando Tapatalk

Autore:  emmeand [ lun lug 09, 2018 2:17 pm ]
Oggetto del messaggio:  Re: Sv 99-02 esce benzina da tubo sfiato aria carburatore

ok, grazie delle info, pulisco i contatti poi vedo se torna ok.

La batteria, per ora, ho usato quella della mia macchina...

Autore:  emmeand [ mer lug 11, 2018 4:06 pm ]
Oggetto del messaggio:  Re: Sv 99-02 esce benzina da tubo sfiato aria carburatore

AGGIORNAMENTO:

Oggi ho deciso di provare la moto in marcia. Ho rimontato scatola filtro ecc.., ho piazzato su la batteria della mia Kawa, messo in moto è partita bene, giravano subito entrambi i cilindri. Nessuna perdita di benzina.

Poi ho ingranato la marcia, partito bene, prima seconda, va su di giri molto bene. Secondo me è a posto.

Anche il contagiri è tornato ok, non so se per via della batteria (prima avevo usato quella della macchina..) o se per avere pulito alcuni connettori vicino al quadro sulla sinistra...

Ora devo riportarla originale, l'ho venduta...

Mi piange il cuore, ma almeno tornerà a gironzolare.

Ciao a tutti e grazie.

Pagina 1 di 1 Tutti gli orari sono UTC [ ora legale ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/