Modifica dimensione carattere
Oggi è gio dic 13, 2018 2:47 am
Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni. Sono inoltre presenti cookie di terze parti, esterni al software phpBB, relativi a (titolo esemplificativo e non esaustivo) Google Adsense, Youtube, ImageShack, Histats, Google+, Twitter, Facebook, (e altri Social Network), e ad altri siti. La navigazione su questo forum, implica la completa accettazione dell’utilizzo di ogni tipologia di cookie esistente su sv-italia.it.
VECCHIO FORUM


Scrivi un nuovo argomentoRispondi al messaggio Pagina 1 di 1   [ 5 messaggi ]
Autore Messaggio
 Oggetto del messaggio: Problema di pickup o centralina ???
MessaggioInviato: ven lug 01, 2016 4:05 pm 
Cancello
Cancello

Iscritto il: sab ago 04, 2012 7:15 am
Messaggi: 1
Località: Pisa
Moto: SV650
Nome: IggyPop
Buongiorno a tutti,

mi chiamo Simone e sono proprietario di un vecchio ma testardo SV650 2001 con piu di 60000km sulle spalle

scrivo per la prima volta su questo forum, chiedo scusa in anticipo per eventuali errori nel postare la mia richiesta o quant'altro.

Vi scrivo per cercare eventuale soluzione al seguente problema:
da qualche giorno viaggiando a velocità costante (circa 6000 giri, 140-150 km/h di media) il mio sv subisce degli improvvisi cali di potenza, come se per un secondo fosse stato tolto corrente alle candele. Il contagiri precipita a zero, mentre fari e contachilometri elettronico rimangono normalmente accesi.
Eventuale scoppio di carburante incobusto in marmitta.
Chiudendo immediatamente il gas, torna quasi immediatamente tutto alla normalità, e scendendo intorno ai 110-120 km/h al momento non ho piu rilevato questo problema.
Il mio meccanico di fiducia, ha rilevato anche lui lo stesso problema durante alcuni giri di prova, e mi ipotizzava un problema sicuramente di tipo elettrico, legato o alla centralina o al pick-up (?).

Da molto ignorante io pensavo ad un eventuale problema di candele, sostituite circa 3 settimane fa quando ho fatto un tagliando, temendo non fossero della gradazione corretta.. (pero ripeto, a velocità minori e partenze a freddo non ha nessun problema)...

A qualcuno di voi è mai capitato qualcosa di simile ?
Avete qualche consiglio da darmi ?

grazie in anticipo a tutti voi
saluti
Simone


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema di pickup o centralina ???
MessaggioInviato: ven lug 01, 2016 8:14 pm 
Pilota Ufficiale
Pilota Ufficiale

Iscritto il: dom lug 25, 2010 10:42 am
Messaggi: 1700
Località: Faenza ( Ra )
Moto: SV 650 K2
Nome: Stefano
Il più incriminato è il regolatore di tensione della batteria.
In questa sezione del forum trovi da scaricare i manuali.
In quello relativo all'impianto elettrico ci sono ben spiegate le prove da fare.
Basta un comune tester.

Meno probabile, ma comunque da controllare, il generatore di tensione, o alternatore.

In alcuni casi il problema è stato dato da un morsetto lento della batteria.
Quella è una verifica che puoi fare subito.

Prima di aver verificato batteria, regolatore e alternatore, usa poco, anzi non usare la moto. Se il difetto è in questi componenti, l'uso prolungato può creare danni economicamente alti!

Inviato dal mio Asus a carburatori

_________________
Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema di pickup o centralina ???
MessaggioInviato: sab lug 02, 2016 4:34 am 
Piegatore
Piegatore

Iscritto il: mar apr 19, 2016 5:10 am
Messaggi: 423
Moto: V-Strom 650 XT
Nome: Daniele
Posso provare a dirne una io... mi è capitato proprio con la v-strom 3 giorni fa che mentre la guidavo involontariamente ho toccato il cavalletto laterale di quel tanto che bastava a non fargli fare più contatto e la moto ha reagito esattamente così cioè fari e strumentazione regolarmente accesi ma motore giù di giri come senza corrente... poi provando più volte ho scoperto che era proprio il fatto di abbassare il cavalletto.
Ammettendo che sia leggermente lenta la molla o il sensore stesso magari non fa bene contatto potresti iniziare ad escludere questa cosa con dei semplici controlli.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema di pickup o centralina ???
MessaggioInviato: dom lug 15, 2018 12:01 pm 
Cancello
Cancello

Iscritto il: sab gen 07, 2017 12:12 pm
Messaggi: 15
Moto: Cagiva raptor 650
Nome: Willy
hai risolto se si come son o inguaiato pure io


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema di pickup o centralina ???
MessaggioInviato: mar lug 17, 2018 10:30 am 
Postino
Postino

Iscritto il: gio giu 28, 2012 9:59 am
Messaggi: 244
Località: Sulmona(AQ)
Moto: SV650n
Controllato lo statore?


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Scrivi un nuovo argomentoRispondi al messaggio Pagina 1 di 1   [ 5 messaggi ]


Chi c’è in linea

Visitano il forum: Google [Bot] e 5 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Traduzione Italiana phpBB.it