Modifica dimensione carattere
Oggi è mar nov 21, 2017 11:05 am
Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni. Sono inoltre presenti cookie di terze parti, esterni al software phpBB, relativi a (titolo esemplificativo e non esaustivo) Google Adsense, Youtube, ImageShack, Histats, Google+, Twitter, Facebook, (e altri Social Network), e ad altri siti. La navigazione su questo forum, implica la completa accettazione dell’utilizzo di ogni tipologia di cookie esistente su sv-italia.it.
VECCHIO FORUM


Scrivi un nuovo argomentoRispondi al messaggio Pagina 1 di 1   [ 5 messaggi ]
Autore Messaggio
 Oggetto del messaggio: Problema motorino avviamento SV650s K5
MessaggioInviato: lun ago 14, 2017 7:04 pm 
Cancello
Cancello

Iscritto il: lun lug 03, 2017 9:37 am
Messaggi: 6
Moto: SV650S K5 / XT600 92
Ciao a tutti!
Ho un problema da risolvere sulla mia SV del 2005. Sono sicuro che voi esperti potete darmi qualche dritta senza la necessità di rivolgermi a un meccanico. :wink:

Per non dilungarmi vi spiego passo passo la "sintomatologia" e come si è evoluto il problema.

- Una mattina prendo su la moto (che fino ad allora non aveva avuto problemi), l'accendo, la lascio scaldare e esco da casa per fare circa 100mt.
- La spengo e la lascio spenta qualche minuto.
- Come torno da lei per ripartire giro la chiave, il quadro si accende e sento il rumore dell'iniezione.
- Faccio per accendere con il tastino e il risultato è un "TAC" da sotto la sella (relè di accensione). Nulla di più...
- Ritento ma niente, solo il "TAC" del relè e il motorino d'avviamento non si muove. Nel quadro nessun cambiamento quindi nessun apparente corto circuito.

Facendo un po' di prove avevo notato una cosa strana... Praticamente quando mi faceva questo scherzo, mettevo in prima, facevo 1mt a spinta per muovere i pistoni di un niente (e probabilmente anche il motorino di avviamento) e a quel punto tutto tornava a posto. Il motorino magicamente tornava a funzionare senza problemi. Ho provato a pulire bene il contatto del + sul motorino per escludere problemi di ossido e la batteria oltre ad essere nuova l'ho fatta controllare risultando perfetta.

Era come se a seconda di come si fermava il motorino funzionava o meno...

All'ultimo giro la questione è cambiata... A furia di accendere la moto con il trucchetto di muoverla un po' alla fine ora non parte più e in più come premo l'accensione il quadro va in crisi. E' come se la batteria avesse un calo drastico a tal punto da far spegnere il quadro, come se il motorino andasse in corto. Unico modo di accendere la moto, a spinta!

Questo è tutto. Le domande che ora mi pongo sono:

- Prima di "fondere" totalmente il motorino, poteva essere un problema di spazzole che a seconda di come si fermava il motorino questo andava o meno?
- Poteva/è un problema di ingranaggio che da quello che ho capito, entra e si ritira elettricamente per accendere la moto prima e dopo il giramento del motorino?
- Ora... che il motorino proprio non va e addirittura pare che sia andato in corto, ha un senso smontarlo e aprirlo per cambiare le spazzole oppure è meglio comprare un motorino usato e sostituirlo?

Grazie mille a chi mi sa dare qualche risposta. Qualsiasi tipo di suggerimento è gradito. Non ho mai messo mano a un motorino d'avviamento e non mi dispiacerebbe farlo per capirne bene il funzionamento...

Ciao!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema motorino avviamento SV650s K5
MessaggioInviato: mar ago 15, 2017 6:54 am 
Pilota Ufficiale
Pilota Ufficiale

Iscritto il: gio ott 08, 2009 8:43 am
Messaggi: 1237
Località: Ala (TN)
Moto: Tracer 900
Nome: Massimo
Beh dall'ultimo sintomo che descrivi di sicuro adesso c'è un corto circuito, probabilmente nell'indotto dove poggiano le spazzole.
Magari un bravo elettrauto vecchia scuola riesce a resuscitarlo ripulendo il punto di contatto delle spazzple e cambiando queste ultime.

_________________
Non ditemi che vado veloce . . . . . . . . . VOLO BASSO !

Immagine Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema motorino avviamento SV650s K5
MessaggioInviato: mar ago 15, 2017 7:09 pm 
Pilota Ufficiale
Pilota Ufficiale

Iscritto il: dom lug 25, 2010 10:42 am
Messaggi: 1691
Località: Faenza ( Ra )
Moto: SV 650 K2
Nome: Stefano
Quoto Maxim.
Dovrebbero essere le spazzole.
Comunque qualcosa nel motorino, se non le spazzole, il solenoide che inserisce il pignone del motorino sul volano.

Inviato dal mio Asus a carburatori.

_________________
Immagine Immagine
In una donna guardo gli occhi, in una moto guardo i freni.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema motorino avviamento SV650s K5
MessaggioInviato: mar ago 15, 2017 10:08 pm 
Cancello
Cancello

Iscritto il: lun lug 03, 2017 9:37 am
Messaggi: 6
Moto: SV650S K5 / XT600 92
Grazie mille. La settimana prossima lo smonto e magari vi mando le foto così mi dite cosa ne pensate.

A presto.

Inviato dal mio GT-N5100 utilizzando Tapatalk


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema motorino avviamento SV650s K5
MessaggioInviato: mer nov 08, 2017 10:30 pm 
Cancello
Cancello

Iscritto il: lun lug 03, 2017 9:37 am
Messaggi: 6
Moto: SV650S K5 / XT600 92
Mi stavo dimenticando di aggiornare la questione motorino avviamento!

Dunque ho smontato il motorino e ho scoperto che il pezzo dove si collega il positivo della batteria e che va alle spazzole, è isolato dalla scocca del motorino tramite un pezzo di gomma che col tempo si era consumato provocando il corto circuito. Messo un pezzo di gomma come isolante, pulito le parti interne, riassemblato il tutto e il motorino ha ripreso a funzionare! Il tutto a costo 0 ;)

Grazie per le dritte!
Un saluto a tutti

Inviato dal mio GT-N5100 utilizzando Tapatalk


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Scrivi un nuovo argomentoRispondi al messaggio Pagina 1 di 1   [ 5 messaggi ]


Chi c’è in linea

Visitano il forum: Google [Bot] e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Traduzione Italiana phpBB.it