Modifica dimensione carattere
Oggi è sab ott 21, 2017 11:30 am
Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni. Sono inoltre presenti cookie di terze parti, esterni al software phpBB, relativi a (titolo esemplificativo e non esaustivo) Google Adsense, Youtube, ImageShack, Histats, Google+, Twitter, Facebook, (e altri Social Network), e ad altri siti. La navigazione su questo forum, implica la completa accettazione dell’utilizzo di ogni tipologia di cookie esistente su sv-italia.it.
VECCHIO FORUM


Scrivi un nuovo argomentoRispondi al messaggio Pagina 3 di 3   [ 54 messaggi ]
Vai alla pagina Precedente  1, 2, 3
Autore Messaggio
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: lun giu 19, 2017 6:20 pm 
Mototurista
Mototurista

Iscritto il: mer lug 04, 2012 9:55 am
Messaggi: 100
Moto: sv
Oggi smontato airbox, arrivato ai carburatori e li ho svuotati.una volta syotati la moto è partita.
Portata dal meccanico x pulirli e rifare allineamento

Inviato dal mio Elite 1 utilizzando Tapatalk


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: lun giu 19, 2017 6:56 pm 
Postino
Postino

Iscritto il: mar apr 19, 2016 5:10 am
Messaggi: 226
Moto: V-Strom 650 XT
Nome: Daniele
Visto che eri li potevi far cambiare anche le membrane che cmq hanno sicuramente i loro anni e male non fa! Cmq speriamo che sia l'ultimo passo per poi potertela godere a pieno!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: mar giu 20, 2017 10:25 am 
Mototurista
Mototurista

Iscritto il: mer lug 04, 2012 9:55 am
Messaggi: 100
Moto: sv
Se il problema è quello ci metto la firma, comunque in sette otto anni le due SV mai un problema,mai un regolatore andato. Mai nulla oltre alla manutenzione. Posso essere soddisfatto

Inviato dal mio Elite 1 utilizzando Tapatalk


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: mer giu 21, 2017 8:58 am 
Mototurista
Mototurista

Iscritto il: mer lug 04, 2012 9:55 am
Messaggi: 100
Moto: sv
Non è la carburazione il problema. A volte fa scintilla e a volte no.. Il meccanico pensa sia la centralina accensione ma io non vorrei andare x tentativi.qualcuno vicino chivasso o Torino con una SV prima serie che fa fare la prova della centralina accensione?

Inviato dal mio Elite 1 utilizzando Tapatalk


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: gio giu 22, 2017 7:07 pm 
Mototurista
Mototurista

Iscritto il: mer apr 03, 2013 9:37 pm
Messaggi: 137
Località: Serravalle Sesia (VC)
Moto: Suzuki
Nome: SV 650(prima Serie)
Io avevo la prima serie e ho avuto i problemi,più o meno uguali e abbiamo scoperto che alla fine è andata la centralina.
Abbiamo scoperto inoltre che se viaggiavo sotto i 50-55 km/h non mi scaricava la batteria,ma come acceleravo per superare qualche macchina quando mi fermavo,non partiva più...
Alla fine l'ho cambiata..la moto...

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: gio giu 22, 2017 7:16 pm 
Postino
Postino

Iscritto il: mar apr 19, 2016 5:10 am
Messaggi: 226
Moto: V-Strom 650 XT
Nome: Daniele
Prova a vedere se riesci o puoi provare un'altra centralina e poi magari qui sul forum... ...

viewtopic.php?f=102&t=277640&hilit=Centralina&start=0


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: gio giu 22, 2017 7:21 pm 
Mototurista
Mototurista

Iscritto il: mer lug 04, 2012 9:55 am
Messaggi: 100
Moto: sv
Grandissimo grazie.
Cosa intendi x provare con altra centralina?cosa potrei usare o provare, scusa ma sono capra i. Queste cose

Inviato dal mio Elite 1 utilizzando Tapatalk


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: gio giu 22, 2017 8:00 pm 
Postino
Postino

Iscritto il: mar apr 19, 2016 5:10 am
Messaggi: 226
Moto: V-Strom 650 XT
Nome: Daniele
Se tu fossi di torino per esempio potresti passare da ros che te ne farebbe provare una...


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: gio giu 22, 2017 8:17 pm 
Mototurista
Mototurista

Iscritto il: mer lug 04, 2012 9:55 am
Messaggi: 100
Moto: sv
Io sono di Torino...il problema è far ripartire la belva

Inviato dal mio Elite 1 utilizzando Tapatalk


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: gio giu 22, 2017 8:34 pm 
Postino
Postino

Iscritto il: mar apr 19, 2016 5:10 am
Messaggi: 226
Moto: V-Strom 650 XT
Nome: Daniele
Vai da Ros... ti fai dare una centralina e la provi sulla tua moto... se la piccola si rianima e non da più problemi senti quanti soldi vuole


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: gio giu 22, 2017 8:35 pm 
Mototurista
Mototurista

Iscritto il: mer lug 04, 2012 9:55 am
Messaggi: 100
Moto: sv
Ora gli scrivo

Inviato dal mio Elite 1 utilizzando Tapatalk


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: lun lug 17, 2017 10:11 pm 
Mototurista
Mototurista

Iscritto il: mer lug 04, 2012 9:55 am
Messaggi: 100
Moto: sv
Alla fine, centralina

Inviato dal mio Elite 1 utilizzando Tapatalk


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: mar lug 18, 2017 11:42 pm 
Pilota Ufficiale
Pilota Ufficiale

Iscritto il: mar mar 03, 2009 10:03 pm
Messaggi: 1673
Località: Monfalcone
Moto: KTM 660 SMC; MT-09
Nome: belva
bene, almeno hai risolto. :up:
E con tutti i lavori che hai fatto ti ritrovi praticamente con moto nuova :roftl:

Ora finalmente si sgomma :zagor:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi accensione sv
MessaggioInviato: mer lug 19, 2017 1:08 pm 
Mototurista
Mototurista

Iscritto il: mer lug 04, 2012 9:55 am
Messaggi: 100
Moto: sv
Già che c ero ho fatto smontare i carburatori e puliti oltre che riallineati, gira che è una meraviglia.di mio ho pulito tutti i contatti elettrici, serbatoio e aggiustato sensore riserva. Direi che ora è perfetta. Sono andato da ROS, iper impegnato ma onesto, bravo preciso e simpatico

Inviato dal mio Elite 1 utilizzando Tapatalk


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Scrivi un nuovo argomentoRispondi al messaggio Pagina 3 di 3   [ 54 messaggi ]
Vai alla pagina Precedente  1, 2, 3


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Traduzione Italiana phpBB.it